<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>ΕΣΠΕΠ: Δυο δωρεάν σεμινάρια με θέματα οργάνωσης αθλητικών σωματείων &#038; αθλητικής χορηγίας στη μετά-COVID εποχή | BEST TV Καλαμάτα</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://best-tv.gr/xmlrpc.php" />
<meta property="og:image" content="https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o.jpg" /><meta name="author" content="sissytriantou">
<link rel="icon" type="image/png" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων ΕΣΠΕΠ: Δυο δωρεάν σεμινάρια με θέματα οργάνωσης αθλητικών σωματείων &#038; αθλητικής χορηγίας στη μετά-COVID εποχή &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/best-tv.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://best-tv.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css' href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css' href='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css' href='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://best-tv.gr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=greek&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://best-tv.gr/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://best-tv.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://best-tv.gr/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://best-tv.gr/wp-content/themes/Newsmag/includes/demos/scandal/demo_style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://best-tv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://best-tv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://best-tv.gr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Μαλλιά&#8230; κουβάρια στο Συντονιστικό Όργανο για τις φωτιές στη Μεσσηνία' href='https://best-tv.gr/%ce%bc%ce%b1%ce%bb%ce%bb%ce%b9%ce%ac-%ce%ba%ce%bf%cf%85%ce%b2%ce%ac%cf%81%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%cf%83%cf%85%ce%bd%cf%84%ce%bf%ce%bd%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%8c%cf%81%ce%b3/' />
<link rel='next' title='Οι πραγματικές ανάγκες της Πυροσβεστικής στη Μεσσηνία και η ανάλυση των αριθμών' href='https://best-tv.gr/%ce%bf%ce%b9-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%ac%ce%b3%ce%ba%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/" />
<link rel='shortlink' href='https://best-tv.gr/?p=155310' />
<link rel="alternate" type="application/json+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3tWMu1SZw320l9", domain:"best-tv.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3tWMu1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>


<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://best-tv.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://best-tv.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bfef38e-32dd-43bc-a108-432ff8045b14';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://best-tv.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.gr.best-tv";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ενημερώσεις από το best-tv.gr για τα τελευταία γεγονότα ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ,ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θέλετε να λαμβάνετε ενημερώσεις ;';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ΔΙΑΧΕΙΡΙΣΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφείτε';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Κατάργηση εγγραφής';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@id": "https://best-tv.gr/category/athlitika/",
                                "name": "ΑΘΛΗΤΙΚΑ"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-155310 single-format-standard ------ global-block-template-1 td-scandal wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bestkalamata/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/besttv_gr/?hl=el" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/BestTvKalamata" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/besttvkalamata" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-%ce%bc%ce%b1%ce%b9%ce%bd-container"><ul id="menu-%ce%bc%ce%b1%ce%b9%ce%bd" class="td-mobile-main-menu"><li id="menu-item-65675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-67181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-66955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-66136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-66954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-65677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-65676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li id="menu-item-66956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-150871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150871"><a href="https://best-tv.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ad%cf%82/">ΕΚΠΟΜΠΕΣ</a></li>
<li id="menu-item-36106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36106"><a href="/best-live-tv/">📺 LIVE TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://best-tv.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-4">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Kalamata, GR</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Πέμπτη, 18 Ιουνίου, 2020
</div>
</div>
</div> </div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://best-tv.gr/">
<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://best-tv.gr/">
<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png" alt="" />
</a>
</div>
<div class="menu-%ce%bc%ce%b1%ce%b9%ce%bd-container"><ul id="menu-%ce%bc%ce%b1%ce%b9%ce%bd-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150871"><a href="https://best-tv.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ad%cf%82/">ΕΚΠΟΜΠΕΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36106"><a href="/best-live-tv/">📺 LIVE TV</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="/best-live-tv/" role="button" class="dropdown-toggle " style="font-size: 20px; margin-top: 10px; color:white;">LIVE TV 📺</a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://best-tv.gr/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://best-tv.gr/">
<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png" alt="" />
<span class="td-visual-hidden">BEST TV Καλαμάτα</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><a target="_blank" href="http://www.belogiannis.gr"><img src="https://best-tv.gr/wp-content/uploads/2020/05/bav-belogiannis-site.jpg" /></a></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-155310" class="post-155310 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://best-tv.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΑΘΛΗΤΙΚΑ" class="entry-crumb" href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΕΣΠΕΠ: Δυο δωρεάν σεμινάρια με θέματα οργάνωσης αθλητικών σωματείων &#038; αθλητικής χορηγίας...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li></ul>
<header>
<h1 class="entry-title">ΕΣΠΕΠ: Δυο δωρεάν σεμινάρια με θέματα οργάνωσης αθλητικών σωματείων &#038; αθλητικής χορηγίας στη μετά-COVID εποχή</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://best-tv.gr/author/sissytriantou/">sissytriantou</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T16:23:52+00:00">18 Ιουνίου 2020 4:23 μμ</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-155310">8</span></div> <div class="td-post-comments"><a href="https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%A3%CE%A0%CE%95%CE%A0%3A+%CE%94%CF%85%CE%BF+%CE%B4%CF%89%CF%81%CE%B5%CE%AC%CE%BD+%CF%83%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1%CF%84%CE%B1+%CE%BF%CF%81%CE%B3%CE%AC%CE%BD%CF%89%CF%83%CE%B7%CF%82+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CF%83%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD+%26+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CF%87%CE%BF%CF%81%CE%B7%CE%B3%CE%AF%CE%B1%CF%82+%CF%83%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC-COVID+%CE%B5%CF%80%CE%BF%CF%87%CE%AE&url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F&via=BEST+TV+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/&amp;media=https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%95%CE%A3%CE%A0%CE%95%CE%A0%3A+%CE%94%CF%85%CE%BF+%CE%B4%CF%89%CF%81%CE%B5%CE%AC%CE%BD+%CF%83%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1%CF%84%CE%B1+%CE%BF%CF%81%CE%B3%CE%AC%CE%BD%CF%89%CF%83%CE%B7%CF%82+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CF%83%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD+%26+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CF%87%CE%BF%CF%81%CE%B7%CE%B3%CE%AF%CE%B1%CF%82+%CF%83%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC-COVID+%CE%B5%CF%80%CE%BF%CF%87%CE%AE%20-%20https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o.jpg" data-caption=""><img width="640" height="452" class="entry-thumb td-modal-image" src="https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-640x452.jpg" srcset="https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-640x452.jpg 640w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-600x424.jpg 600w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-1024x724.jpg 1024w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-768x543.jpg 768w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-1536x1086.jpg 1536w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-594x420.jpg 594w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o-681x481.jpg 681w, https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o.jpg 1754w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="104756695_290288455684057_7959659869348667313_o" /></a></div>
<div class="l_mvswe1ooi _5eit s_mvswe4qs3 clearfix">
<div class="clearfix z_mvswe1prl">
<div class="clearfix _42ef">
<div class="x_mvswe1prm">
<div class="_6a _5u5j">
<div class="_6a _5u5j _6b">
<h5 id="js_9" class="_7tae _14f3 _14f5 _5pbw _5vra" data-ft="{&quot;tn&quot;:&quot;C&quot;}"><span class="fwn fcg"><span class="fwb fcg" data-ft="{&quot;tn&quot;:&quot;;&quot;}">Η Ένωση Σωματείων Πετοσφαίρισης Πελοποννήσου σ</span></span>ε συνεργασία με την ομάδα της Συμβουλευτικής Εταιρείας MPDO (<a style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.mpdo.gr%2F%3Ffbclid%3DIwAR2lWkE2cIfemOh8v4UHbs5ZmEJPIU1gS9jtCcfPQhqMQE_ntd9TSoVXtGw&amp;h=AT0hIqUYy3wsNsC5SXaxPx985oQNK9k673V15-8SYmx7BXGIerzzd4IcssU2fNYr1ou_BKPkiMiFPrBkxQEpSN9OCgEuvChQftis8E8T0W7m1rC8sBu-KnUJ_mxWcfEUMF3aCW-A7fWfgFPfsjp2qc8EYQItjvQ" target="_blank" rel="noopener nofollow noreferrer" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">https://www.mpdo.gr/</a><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">) σχεδιάστηκαν δυο δωρεάν σεμινάρια για τα σωματεία, με θέματα οργάνωσης αθλητικών σωματείων και αθλητικής χορηγίας στην μετά-COVID εποχή.</span></h5>
<div id="feed_subtitle_100041087144650;290288722350697;;9" class="_5pcp _5lel _2jyu _232_" data-testid="story-subtitle">
<p><em>&#8220;Όλοι αναγνωρίζουν, τις δυσκολίες που θα αντιμετωπίσουν τα ερασιτεχνικά σωματεία την επόμενη μέρα μετά την πανδημία. </em><em>Το Δ.Σ. της Ε.Σ.ΠΕ.Π., θέλοντας να συμβάλει στην ενημέρωση και οργάνωση των σωματείων της, αλλά και όσων επιθυμούν, στην αντιμετωπίσει των επιπτώσεων και ελαχιστοποίηση των προβλημάτων που θα βιώσουμε, διοργανώνει ιστο-διάλεξη.&#8221;</em></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="js_b" class="_5pbx userContent _3576" data-testid="post_message" data-ft="{&quot;tn&quot;:&quot;K&quot;}">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="5899544116"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="5899544116"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="5899544116"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Τα σεμινάρια θα πραγματοποιηθούν διαδικτυακά μέσω της εφαρμογής της Microsoft Teams τις εξής ώρες και μέρες:</p>
<ul>
<li><strong>Τετάρτη 24 Ιουνίου 2020</strong> και ώρα 16:00-17:00 μ.μ. με θέμα: «Επαγγελματική Οργάνωση των Αθλητικών Σωματείων».</li>
<li><strong>Παρασκευή 26 Ιουνίου 2020</strong> και ώρα 16:00-17:00 μ.μ. με θέμα: «Η Αθλητική χορηγία στη μετά-COVID εποχή».</li>
</ul>
<p>Οι ενδιαφερόμενοι καλούνται να συμπληρώσουν την φόρμα εκδήλωσης ενδιαφέροντος που θα βρουν στο ακόλουθο link: <a href="https://bit.ly/espep-mpdo?fbclid=IwAR1SX585lvC8TtRIWZftbPjAr8C8IadQKPLvlpR2iMcFYYcIZixXW_OEz3k" target="_blank" rel="noopener nofollow noreferrer" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2Fespep-mpdo%3Ffbclid%3DIwAR1SX585lvC8TtRIWZftbPjAr8C8IadQKPLvlpR2iMcFYYcIZixXW_OEz3k&amp;h=AT1BdyiX-2gSLq4oYScJd_bC0u7YbDW3T6l33cQ4zkKVHKyI_Ukymc6-MPQlnngKz0yzDsfaMjjdHVotSxQpKz6vC5pe-gEXijTeaWHlEhpMc8q5tjB9dkxSGw-uIjfFkt_VmyxxWe8ZAhj6Gfy7j2mwmW93arM">https://bit.ly/espep-mpdo</a></p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a target="_blank" href="http://www.elite.com.gr"><img src="https://best-tv.gr/wp-content/uploads/2020/06/a1-scaled.jpg" /></a></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%A3%CE%A0%CE%95%CE%A0%3A+%CE%94%CF%85%CE%BF+%CE%B4%CF%89%CF%81%CE%B5%CE%AC%CE%BD+%CF%83%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1%CF%84%CE%B1+%CE%BF%CF%81%CE%B3%CE%AC%CE%BD%CF%89%CF%83%CE%B7%CF%82+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CF%83%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD+%26+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CF%87%CE%BF%CF%81%CE%B7%CE%B3%CE%AF%CE%B1%CF%82+%CF%83%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC-COVID+%CE%B5%CF%80%CE%BF%CF%87%CE%AE&url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F&via=BEST+TV+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/&amp;media=https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%95%CE%A3%CE%A0%CE%95%CE%A0%3A+%CE%94%CF%85%CE%BF+%CE%B4%CF%89%CF%81%CE%B5%CE%AC%CE%BD+%CF%83%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1%CF%84%CE%B1+%CE%BF%CF%81%CE%B3%CE%AC%CE%BD%CF%89%CF%83%CE%B7%CF%82+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CF%83%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD+%26+%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CF%87%CE%BF%CF%81%CE%B7%CE%B3%CE%AF%CE%B1%CF%82+%CF%83%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC-COVID+%CE%B5%CF%80%CE%BF%CF%87%CE%AE%20-%20https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/" data-text="ΕΣΠΕΠ: Δυο δωρεάν σεμινάρια με θέματα οργάνωσης αθλητικών σωματείων &#038; αθλητικής χορηγίας στη μετά-COVID εποχή" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://best-tv.gr/%ce%bc%ce%b1%ce%bb%ce%bb%ce%b9%ce%ac-%ce%ba%ce%bf%cf%85%ce%b2%ce%ac%cf%81%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%cf%83%cf%85%ce%bd%cf%84%ce%bf%ce%bd%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%8c%cf%81%ce%b3/">Μαλλιά&#8230; κουβάρια στο Συντονιστικό Όργανο για τις φωτιές στη Μεσσηνία</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://best-tv.gr/%ce%bf%ce%b9-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%ac%ce%b3%ce%ba%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84/">Οι πραγματικές ανάγκες της Πυροσβεστικής στη Μεσσηνία και η ανάλυση των αριθμών</a></div></div></div> <div class="author-box-wrap"><a href="https://best-tv.gr/author/sissytriantou/"><img alt='' src='https://secure.gravatar.com/avatar/f6232727781d0e31527940f59a928da1?s=96&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6232727781d0e31527940f59a928da1?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://best-tv.gr/author/sissytriantou/">sissytriantou</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sissytriantou"></span><meta itemprop="datePublished" content="2020-06-18T16:23:52+00:00"><meta itemprop="dateModified" content="2020-06-18T12:28:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://best-tv.gr/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png"></span><meta itemprop="name" content="BEST TV Καλαμάτα"></span><meta itemprop="headline " content="ΕΣΠΕΠ: Δυο δωρεάν σεμινάρια με θέματα οργάνωσης αθλητικών σωματείων &amp; αθλητικής χορηγίας στη μετά-COVID εποχή"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://best-tv.gr/wp-content/uploads/2020/06/104756695_290288455684057_7959659869348667313_o.jpg"><meta itemprop="width" content="1754"><meta itemprop="height" content="1240"></span> </footer>
</article> 
<script>var block_td_uid_4_5eeb8c2b03b2f = new tdBlock();
block_td_uid_4_5eeb8c2b03b2f.id = "td_uid_4_5eeb8c2b03b2f";
block_td_uid_4_5eeb8c2b03b2f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5eeb8c2b03b2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eeb8c2b03b2f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":155310,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_4_5eeb8c2b03b2f.td_column_number = "3";
block_td_uid_4_5eeb8c2b03b2f.block_type = "td_block_related_posts";
block_td_uid_4_5eeb8c2b03b2f.post_count = "3";
block_td_uid_4_5eeb8c2b03b2f.found_posts = "470";
block_td_uid_4_5eeb8c2b03b2f.header_color = "";
block_td_uid_4_5eeb8c2b03b2f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eeb8c2b03b2f.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_4_5eeb8c2b03b2f);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5eeb8c2b03b2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5eeb8c2b03b2f"><h4 class="td-related-title"><a id="td_uid_5_5eeb8c2b1546a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5eeb8c2b03b2f" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_6_5eeb8c2b169d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5eeb8c2b03b2f" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_4_5eeb8c2b03b2f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://best-tv.gr/%ce%b4%ce%af%cf%89%ce%bd-%ce%ba%cf%85%cf%80%ce%b1%cf%81%ce%b9%cf%83%cf%83%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%ce%bf%cf%85%cf%84%ce%af%ce%b2%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf/" rel="bookmark" title=" Δίων Κυπαρισσίας: Με Κουτίβα το πρώτο &#8220;διαζύγιο&#8221;"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2020/06/104459678_868541003627103_7895038009900041635_o-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2020/06/104459678_868541003627103_7895038009900041635_o-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2020/06/104459678_868541003627103_7895038009900041635_o-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2020/06/104459678_868541003627103_7895038009900041635_o-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2020/06/104459678_868541003627103_7895038009900041635_o-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title=" Δίων Κυπαρισσίας: Με Κουτίβα το πρώτο &#8220;διαζύγιο&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%ce%b4%ce%af%cf%89%ce%bd-%ce%ba%cf%85%cf%80%ce%b1%cf%81%ce%b9%cf%83%cf%83%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ba%ce%bf%cf%85%cf%84%ce%af%ce%b2%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf/" rel="bookmark" title=" Δίων Κυπαρισσίας: Με Κουτίβα το πρώτο &#8220;διαζύγιο&#8221;"> Δίων Κυπαρισσίας: Με Κουτίβα το πρώτο &#8220;διαζύγιο&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://best-tv.gr/%cf%80%ce%b1%ce%b5-%ce%b1%cf%81%ce%b3%ce%b7%cf%83-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/" rel="bookmark" title="ΠΑΕ ΑΡΓΗΣ: Επιστρέφουν οι συνήθειες …που έγιναν λατρεία!"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2020/06/αργης-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2020/06/αργης-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-600x450.jpg 600w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-1024x768.jpg 1024w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-768x576.jpg 768w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-1536x1152.jpg 1536w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-560x420.jpg 560w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-180x135.jpg 180w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-640x480.jpg 640w, https://best-tv.gr/wp-content/uploads/2020/06/αργης-681x511.jpg 681w, https://best-tv.gr/wp-content/uploads/2020/06/αργης.jpg 2016w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="ΠΑΕ ΑΡΓΗΣ: Επιστρέφουν οι συνήθειες …που έγιναν λατρεία!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%cf%80%ce%b1%ce%b5-%ce%b1%cf%81%ce%b3%ce%b7%cf%83-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%cf%83%cf%85%ce%bd%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/" rel="bookmark" title="ΠΑΕ ΑΡΓΗΣ: Επιστρέφουν οι συνήθειες …που έγιναν λατρεία!">ΠΑΕ ΑΡΓΗΣ: Επιστρέφουν οι συνήθειες …που έγιναν λατρεία!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://best-tv.gr/%ce%bf-%ce%bd%ce%bf%ce%ba-%cf%80%ce%b1%cf%81%cf%8e%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1-%cf%86%ce%ac%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%cf%81%cf%89%cf%84%ce%b1%ce%b8%ce%bb%ce%ae%ce%bc/" rel="bookmark" title="Ο ΝΟΚ παρών στην Α’ Φάση του πρωταθλήματος υδατοσφαίρισης παίδων "><img width="185" height="175" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2020/06/a5641p01.jpg" alt="" title="Ο ΝΟΚ παρών στην Α’ Φάση του πρωταθλήματος υδατοσφαίρισης παίδων " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%ce%bf-%ce%bd%ce%bf%ce%ba-%cf%80%ce%b1%cf%81%cf%8e%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1-%cf%86%ce%ac%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%cf%81%cf%89%cf%84%ce%b1%ce%b8%ce%bb%ce%ae%ce%bc/" rel="bookmark" title="Ο ΝΟΚ παρών στην Α’ Φάση του πρωταθλήματος υδατοσφαίρισης παίδων ">Ο ΝΟΚ παρών στην Α’ Φάση του πρωταθλήματος υδατοσφαίρισης παίδων </a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eeb8c2b03b2f" data-td_block_id="td_uid_4_5eeb8c2b03b2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5eeb8c2b03b2f" data-td_block_id="td_uid_4_5eeb8c2b03b2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ΑΦΗΣΤΕ ΜΙΑ ΑΠΑΝΤΗΣΗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%ce%b5%cf%83%cf%80%ce%b5%cf%80-%ce%b4%cf%85%ce%bf-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%ce%bf/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://best-tv.gr/wp-login.php?redirect_to=https%3A%2F%2Fbest-tv.gr%2F%25ce%25b5%25cf%2583%25cf%2580%25ce%25b5%25cf%2580-%25ce%25b4%25cf%2585%25ce%25bf-%25ce%25b4%25cf%2589%25cf%2581%25ce%25b5%25ce%25ac%25ce%25bd-%25cf%2583%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25bd%25ce%25ac%25cf%2581%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25b5-%25ce%25b8%25ce%25ad%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25ce%25bf%2F">Συνδεθείτε για να αφήσετε ένα σχόλιο </a></p> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5eeb8c2b4de05_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5eeb8c2b4de05"><script>var block_td_uid_7_5eeb8c2b4de05 = new tdBlock();
block_td_uid_7_5eeb8c2b4de05.id = "td_uid_7_5eeb8c2b4de05";
block_td_uid_7_5eeb8c2b4de05.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"#main","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5eeb8c2b4de05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5eeb8c2b4de05_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5eeb8c2b4de05.td_column_number = "1";
block_td_uid_7_5eeb8c2b4de05.block_type = "td_block_1";
block_td_uid_7_5eeb8c2b4de05.post_count = "0";
block_td_uid_7_5eeb8c2b4de05.found_posts = "0";
block_td_uid_7_5eeb8c2b4de05.header_color = "#";
block_td_uid_7_5eeb8c2b4de05.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eeb8c2b4de05.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5eeb8c2b4de05);
</script><div id=td_uid_7_5eeb8c2b4de05 class="td_block_inner"></div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="http://www.athanasioupastry.gr/"><img class="alignnone" src="https://best-tv.gr/wp-content/uploads/2018/02/athanasiou.jpg" alt="" /></a></p>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Ροή ειδήσεων</span></h4> <ul>
<li>
<a href="https://best-tv.gr/%cf%80%cf%81%ce%bf%ce%b1%ce%bd%ce%b1%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%ce%b3%ce%b9%ce%b1-novartis-%ce%bf%ce%b9-%cf%84%cf%81%ce%b5%ce%b9%cf%82-%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba/">Προανακριτική για Novartis: Οι τρεις σημαντικές παραδοχές που προκύπτουν από την απολογία Παπαγγελόπουλου</a>
<span class="post-date">18 Ιουνίου 2020 6:43 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%ce%b1%cf%80%cf%84%cf%85%ce%be%ce%b9%ce%b1%ce%ba%cf%8c-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-special-olympics-hellas-%cf%83%cf%84/">Τοπικό αναπτυξιακό πρόγραμμα Special Olympics Hellas στην Καλαμάτα</a>
<span class="post-date">18 Ιουνίου 2020 6:42 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%85-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8c%ce%b5/">Συνάντηση Αναστασόπουλου με τον πρόεδρο Special Olympics Hellas</a>
<span class="post-date">18 Ιουνίου 2020 6:12 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%cf%8c%ce%bb%ce%b1-%cf%8c%cf%83%ce%b1-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%be%ce%ad%cf%81%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b3%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b5%cf%82-%ce%b3%ce%b9/">Όλα όσα πρέπει να ξέρουν οι γυναίκες για την αυξητική στήθους</a>
<span class="post-date">18 Ιουνίου 2020 6:00 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%ce%bf%ce%b9-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%ac%ce%b3%ce%ba%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84/">Οι πραγματικές ανάγκες της Πυροσβεστικής στη Μεσσηνία και η ανάλυση των αριθμών</a>
<span class="post-date">18 Ιουνίου 2020 4:30 μμ</span>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_media_image"><img width="600" height="101" src="https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-600x101.jpg" class="image wp-image-68222  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-600x101.jpg 600w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-768x129.jpg 768w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-640x108.jpg 640w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-681x115.jpg 681w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880.jpg 880w" sizes="(max-width: 600px) 100vw, 600px" /></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2436462329142650" data-ad-slot="3587407247" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://best-tv.gr/"><img src="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png" alt="" title="" /></a></div><div class="footer-text-wrap">Η ενημέρωση με επίκεντρο εσένα...
Ειδήσεις από τη Μεσσηνία, την Ελλάδα και όλο τον κόσμο<div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#a3cacdc5cce3c1c6d0d78ed7d58dc4d1838f83889093839194919293839590919597"><span class="__cf_email__" data-cfemail="caa3a4aca58aa8afb9bee7bebce4adb8">[email&#160;protected]</span> , +30 27210 63264</a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bestkalamata/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/besttv_gr/?hl=el" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/BestTvKalamata" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/besttvkalamata" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-36191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36191"><a href="https://best-tv.gr/protoselida">Πρωτοσέλιδα</a></li>
<li id="menu-item-143648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143648"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-36192" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36192"><a href="http://#">Τιμές Βενζίνης</a></li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36194"><a href="http://#">Καιρός</a></li>
<li id="menu-item-36195" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36195"><a href="http://#">Επικοινωνία</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright © BEST MEDIA GROUP </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
div, p, h1, h2, h3, h4, h5, span, b, u {
    font-family: Arial!important;
}


.menu-item-36098 {
    background:red;
}

.menu-item-36098 a {
    padding-left:20px;
    padding-right:20px;
    color:white!important;
}


.menu-item-36098 a:hover {
    color:black!important;
}

.homeBig .td-excerpt p {
    width:50%;
}

.menu-item-36106 {
    background:rgb(248, 248, 248);
    float: right!important;
    margin-right: 15px!important;
    padding-right:10px;
}

.menu-item-36106 a {
    color:#ec2626!important;
}

.ksexorizoun h4 {
    font-size:17px!important;
    font-weight:bold;
    font-family: Arial!important;
    color: #222222!important;
    font-weight: 700!important;
    padding-left: 21px!important;
    background: #890513;
    color: white!important;
    padding-top: 4px!important;
    padding-bottom: 4px!important;
}

.td_module_9 .entry-title {
    font-size: 12px;
    padding-bottom:0!important;
}

.td_module_9 span {
    line-height:0!important;
}
.td_module_9 time {
    line-height:0!important;
}
.td_module_9 .meta-info {
    margin-bottom:0px!important;
}

#1501672256135-c84e7f57-00be {
    margin: 10px 10px 10px 10px!important;
    background: #fff!important;
}

.roiCss {
    background:white;
    margin: 10px 10px 10px 10px;
}

.roiSide {
    background-image:url('https://best-tv.gr/wp-content/uploads/2017/08/lines.png');
    padding-bottom: 1px;
}

.roiSide .vc_tta-tabs-container{
    background:white;
}

.td_module_9 .item-details {
    border-bottom: 1px dashed #ea1010;
    padding-bottom: 8px;
}

.widget_recent_entries .block-title span {
    background: black;
    border-radius: 0;
    border-bottom: 0;
    padding: 0;
    line-height: 38px;
    font-style: italic;
    color: white;
    text-transform: capitalize;
    text-align: center;
    width: 225px;
}

.widget_recent_entries .block-title {
    margin-bottom: 0;
}


.widget_recent_entries ul {
    background: #f9f6f6;
    padding: 10px;
}

.widget_recent_entries ul li {
    line-height: 20px!important;
    border-bottom: 1px dashed #a91717!important;
    padding-bottom: 10px!important;
    padding-top: 10px!important;
}

.td-main-menu-logo {
    background:white;
}

.td-related-right {
    display:none;
}

.author-box-wrap {
    display:none;
}

.hiddenAd {
    display:none;
}

.td-post-author-name {
    display:none;
}

.td-post-views {
    display:none;
}
.td-post-comments {
    display:none;
}

.td-post-small-box {
    display: none!important;
}

.widget_recent_entries li a {
    font-family: Arial!important;
}

#best-video {
    width: 100%;
    height: 478px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#hideMob {
    display:none!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#hideMob {
    display:none!important;
}
}
</style>
<div class="td-container"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69634722-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69634722-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1575613993525753",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kalamata, GR","api_location":"Kalamata","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[29.1,84.3],"today_humidity":28,"today_wind_speed":[6.7,4.2],"today_min":[28.3,83],"today_max":[30,86],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1592560800,"day_temp":[29,84],"day_name":"\u03a0\u03b1","owm_day_index":1},{"timestamp":1592647200,"day_temp":[31,88],"day_name":"\u03a3\u03b1","owm_day_index":2},{"timestamp":1592733600,"day_temp":[30,86],"day_name":"\u039a\u03c5","owm_day_index":3},{"timestamp":1592820000,"day_temp":[27,81],"day_name":"\u0394\u03b5","owm_day_index":4},{"timestamp":1592906400,"day_temp":[26,79],"day_name":"\u03a4\u03c1","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://best-tv.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://best-tv.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>


