<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Κραυγή αγωνίας &#8211; Δραματική η κατάσταση στην Τριφυλία (video) | BEST TV Καλαμάτα</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://best-tv.gr/xmlrpc.php" />
    <meta property="og:image" content="https://best-tv.gr/wp-content/uploads/2020/03/Still0331_00000.jpg" /><meta name="author" content="ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ">
<link rel="icon" type="image/png" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"/><link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κραυγή αγωνίας &#8211; Δραματική η κατάσταση στην Τριφυλία (video) &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/best-tv.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://best-tv.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://best-tv.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=greek&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://best-tv.gr/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://best-tv.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://best-tv.gr/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://best-tv.gr/wp-content/themes/Newsmag/includes/demos/scandal/demo_style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/best-tv.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://best-tv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://best-tv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://best-tv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Φορείς, επιχειρήσεις και πολίτες στο πλευρό του Νοσοκομείου Καλαμάτας' href='https://best-tv.gr/%cf%86%ce%bf%cf%81%ce%b5%ce%af%cf%82-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%80/' />
<link rel='next' title='Ανησυχούν οι ουρές στις τράπεζες &#8211; Εντατικοί έλεγχοι και στην Καλαμάτα (video)' href='https://best-tv.gr/%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%bf%cf%8d%ce%bd-%ce%bf%ce%b9-%ce%bf%cf%85%cf%81%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b5%cf%82-%ce%b5%ce%bd%cf%84%ce%b1/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/" />
<link rel='shortlink' href='https://best-tv.gr/?p=146384' />
<link rel="alternate" type="application/json+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F&#038;format=xml" />

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://best-tv.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@id": "https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/",
                                "name": "ΑΓΡΟΤΙΚΑ"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-146384 single-format-video cookies-not-set ---- global-block-template-1 td-scandal wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bestkalamata/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/besttvkalamata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%ce%bc%ce%b1%ce%b9%ce%bd-container"><ul id="menu-%ce%bc%ce%b1%ce%b9%ce%bd" class="td-mobile-main-menu"><li id="menu-item-65675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li id="menu-item-66138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-66955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-66136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-66954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-65677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-65676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li id="menu-item-66956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-36106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36106"><a href="/best-live-tv/">📺 LIVE TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://best-tv.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kalamata, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Τρίτη, Μάρτιος 31, 2020
            </div>
        </div>
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://best-tv.gr/">
		<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://best-tv.gr/">
		<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2017/09/bestlog_r.png" alt=""/>
	</a>
	    </div>
    <div class="menu-%ce%bc%ce%b1%ce%b9%ce%bd-container"><ul id="menu-%ce%bc%ce%b1%ce%b9%ce%bd-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36106"><a href="/best-live-tv/">📺 LIVE TV</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="/best-live-tv/" role="button" class="dropdown-toggle " style="font-size: 20px; margin-top: 10px; color:white;">LIVE TV 📺</a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://best-tv.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://best-tv.gr/">
            <img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2017/09/bestlog_r.png" alt=""/>
            <span class="td-visual-hidden">BEST TV Καλαμάτα</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><a target="_blank" href="http://www.belogiannis.gr"><img src="https://best-tv.gr/wp-content/uploads/2018/05/Untitled-1.jpg" /></a></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-146384" class="post-146384 post type-post status-publish format-video has-post-thumbnail hentry category-925 tag-404 post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://best-tv.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΑΓΡΟΤΙΚΑ" class="entry-crumb" href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Κραυγή αγωνίας &#8211; Δραματική η κατάσταση στην Τριφυλία (video)</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li></ul>
            <header>
                <h1 class="entry-title">Κραυγή αγωνίας &#8211; Δραματική η κατάσταση στην Τριφυλία (video)</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://best-tv.gr/author/themisbest/">ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T15:38:16+00:00" >31 Μαρτίου 2020 3:38 μμ</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146384">44</span></div>                    <div class="td-post-comments"><a href="https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B1%CE%B3%CF%89%CE%BD%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE+%CE%B7+%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CF%81%CE%B9%CF%86%CF%85%CE%BB%CE%AF%CE%B1+%28video%29&url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F&via=BEST+TV+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/&amp;media=https://best-tv.gr/wp-content/uploads/2020/03/Still0331_00000.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9A%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B1%CE%B3%CF%89%CE%BD%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE+%CE%B7+%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CF%81%CE%B9%CF%86%CF%85%CE%BB%CE%AF%CE%B1+%28video%29%20-%20https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-p "><!--<a target="_blank" href="http://m.eu.ironman.com/triathlon/events/emea/ironman-70.3/costa-navarino/volunteer.aspx"><img src="https://best-tv.gr/wp-content/uploads/2019/01/300x250-Animated-1.gif"/></a>--></div><p>Την ίδια ώρα εκείνο που έχει μεγάλη σημασία είναι το αποτύπωμα που αφήνει η όλη κατάσταση στην οικονομία και την παραγωγή. Ιδιαίτερα για τον δεύτερο χώρο, έχουν μπλοκάρει τα πάντα με συνέπεια για τα κηπευτικά της Τριφυλίας που είναι στο… φόρτε τους να χάνονται καθημερινά αγορές. Κραυγή… αγωνίας και έκκληση των παραγωγών για ουσιαστική στήριξη από το κράτος.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/EspHXamTZ_Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://best-tv.gr/tag/2/">#2</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B1%CE%B3%CF%89%CE%BD%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE+%CE%B7+%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CF%81%CE%B9%CF%86%CF%85%CE%BB%CE%AF%CE%B1+%28video%29&url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F&via=BEST+TV+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/&amp;media=https://best-tv.gr/wp-content/uploads/2020/03/Still0331_00000.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9A%CF%81%CE%B1%CF%85%CE%B3%CE%AE+%CE%B1%CE%B3%CF%89%CE%BD%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE+%CE%B7+%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CF%81%CE%B9%CF%86%CF%85%CE%BB%CE%AF%CE%B1+%28video%29%20-%20https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/" data-text="Κραυγή αγωνίας &#8211; Δραματική η κατάσταση στην Τριφυλία (video)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://best-tv.gr/%cf%86%ce%bf%cf%81%ce%b5%ce%af%cf%82-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%80/">Φορείς, επιχειρήσεις και πολίτες στο πλευρό του Νοσοκομείου Καλαμάτας</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://best-tv.gr/%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%bf%cf%8d%ce%bd-%ce%bf%ce%b9-%ce%bf%cf%85%cf%81%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b5%cf%82-%ce%b5%ce%bd%cf%84%ce%b1/">Ανησυχούν οι ουρές στις τράπεζες &#8211; Εντατικοί έλεγχοι και στην Καλαμάτα (video)</a></div></div></div>            <div class="author-box-wrap"><a href="https://best-tv.gr/author/themisbest/"><img alt='' src='https://secure.gravatar.com/avatar/00884748a7b7bfa2f0103612cbfc3550?s=96&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/00884748a7b7bfa2f0103612cbfc3550?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://best-tv.gr/author/themisbest/">ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ</a></span></div><div class="td-author-url"><a href="https://www.best-tv.gr">https://www.best-tv.gr</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ"></span><meta itemprop="datePublished" content="2020-03-31T15:38:16+00:00"><meta itemprop="dateModified" content="2020-03-31T14:42:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://best-tv.gr/wp-content/uploads/2017/09/bestlog_r.png"></span><meta itemprop="name" content="BEST TV Καλαμάτα"></span><meta itemprop="headline " content="Κραυγή αγωνίας - Δραματική η κατάσταση στην Τριφυλία (video)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://best-tv.gr/wp-content/uploads/2020/03/Still0331_00000.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5e836b3af26d6 = new tdBlock();
block_td_uid_3_5e836b3af26d6.id = "td_uid_3_5e836b3af26d6";
block_td_uid_3_5e836b3af26d6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5e836b3af26d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e836b3af26d6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":146384,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5e836b3af26d6.td_column_number = "3";
block_td_uid_3_5e836b3af26d6.block_type = "td_block_related_posts";
block_td_uid_3_5e836b3af26d6.post_count = "3";
block_td_uid_3_5e836b3af26d6.found_posts = "681";
block_td_uid_3_5e836b3af26d6.header_color = "";
block_td_uid_3_5e836b3af26d6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e836b3af26d6.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_3_5e836b3af26d6);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e836b3af26d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e836b3af26d6" ><h4 class="td-related-title"><a id="td_uid_4_5e836b3b0207d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e836b3af26d6" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_5_5e836b3b020c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e836b3af26d6" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_3_5e836b3af26d6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://best-tv.gr/%ce%ba%ce%b1%ce%b8%ce%b7%ce%bb%cf%89%ce%bc%ce%ad%ce%bd%ce%b5%cf%82-%ce%bf%ce%b9-%cf%84%ce%b9%ce%bc%ce%ad%cf%82-%ce%b3%ce%b5%cf%81%c2%b5%ce%b1%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b4%ce%b9%ce%ad%ce%be%ce%bf/" rel="bookmark" title="Καθηλωμένες οι τιμές &#8211; Γερµανική διέξοδος για το ελληνικό ελαιόλαδο"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2020/03/22-35_14-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2020/03/22-35_14-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2020/03/22-35_14-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2020/03/22-35_14-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2020/03/22-35_14-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Καθηλωμένες οι τιμές &#8211; Γερµανική διέξοδος για το ελληνικό ελαιόλαδο"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%ce%ba%ce%b1%ce%b8%ce%b7%ce%bb%cf%89%ce%bc%ce%ad%ce%bd%ce%b5%cf%82-%ce%bf%ce%b9-%cf%84%ce%b9%ce%bc%ce%ad%cf%82-%ce%b3%ce%b5%cf%81%c2%b5%ce%b1%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b4%ce%b9%ce%ad%ce%be%ce%bf/" rel="bookmark" title="Καθηλωμένες οι τιμές &#8211; Γερµανική διέξοδος για το ελληνικό ελαιόλαδο">Καθηλωμένες οι τιμές &#8211; Γερµανική διέξοδος για το ελληνικό ελαιόλαδο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://best-tv.gr/%cf%83%cf%84%ce%bf%ce%bd-%ce%b1%ce%ad%cf%81%ce%b1-%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%ae-%cf%80%ce%b1%cf%84%ce%ac%cf%84%ce%b1%cf%82-%ce%bb%cf%8c%ce%b3%cf%89-%ce%ba%ce%bf%cf%81/" rel="bookmark" title="Στον&#8230; αέρα η παραγωγή πατάτας λόγω κορωνοϊού"><img width="238" height="177" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2020/03/Πατατα-238x177.jpg" srcset="https://best-tv.gr/wp-content/uploads/2020/03/Πατατα-238x177.jpg 238w, https://best-tv.gr/wp-content/uploads/2020/03/Πατατα-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2020/03/Πατατα-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2020/03/Πατατα-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Στον&#8230; αέρα η παραγωγή πατάτας λόγω κορωνοϊού"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%cf%83%cf%84%ce%bf%ce%bd-%ce%b1%ce%ad%cf%81%ce%b1-%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%ae-%cf%80%ce%b1%cf%84%ce%ac%cf%84%ce%b1%cf%82-%ce%bb%cf%8c%ce%b3%cf%89-%ce%ba%ce%bf%cf%81/" rel="bookmark" title="Στον&#8230; αέρα η παραγωγή πατάτας λόγω κορωνοϊού">Στον&#8230; αέρα η παραγωγή πατάτας λόγω κορωνοϊού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://best-tv.gr/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b3%ce%b5%ce%bd%ce%ae/" rel="bookmark" title="Δραματική η κατάσταση στον πρωτογενή τομέα &#8211; Πάζιος: &#8220;απαιτούνται άμεση μέτρα στήριξης&#8221;"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2020/03/Still0328_00010-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2020/03/Still0328_00010-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2020/03/Still0328_00010-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2020/03/Still0328_00010-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2020/03/Still0328_00010-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Δραματική η κατάσταση στον πρωτογενή τομέα &#8211; Πάζιος: &#8220;απαιτούνται άμεση μέτρα στήριξης&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://best-tv.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b3%ce%b5%ce%bd%ce%ae/" rel="bookmark" title="Δραματική η κατάσταση στον πρωτογενή τομέα &#8211; Πάζιος: &#8220;απαιτούνται άμεση μέτρα στήριξης&#8221;">Δραματική η κατάσταση στον πρωτογενή τομέα &#8211; Πάζιος: &#8220;απαιτούνται άμεση μέτρα στήριξης&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e836b3af26d6" data-td_block_id="td_uid_3_5e836b3af26d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e836b3af26d6" data-td_block_id="td_uid_3_5e836b3af26d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΑΦΗΣΤΕ ΜΙΑ ΑΠΑΝΤΗΣΗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%BA%CF%81%CE%B1%CF%85%CE%B3%CE%AE-%CE%B1%CE%B3%CF%89%CE%BD%CE%AF%CE%B1%CF%82-%CE%B4%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE-%CE%B7-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://best-tv.gr/wp-login.php?redirect_to=https%3A%2F%2Fbest-tv.gr%2F%25ce%25ba%25cf%2581%25ce%25b1%25cf%2585%25ce%25b3%25ce%25ae-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25af%25ce%25b1%25cf%2582-%25ce%25b4%25cf%2581%25ce%25b1%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b7-%25ce%25ba%25ce%25b1%25cf%2584%25ce%25ac%25cf%2583%25cf%2584%25ce%25b1%25cf%2583%25ce%25b7%2F">Συνδεθείτε για να αφήσετε ένα σχόλιο </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5e836b3b05954_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e836b3b05954" ><script>var block_td_uid_6_5e836b3b05954 = new tdBlock();
block_td_uid_6_5e836b3b05954.id = "td_uid_6_5e836b3b05954";
block_td_uid_6_5e836b3b05954.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"#main","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e836b3b05954_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e836b3b05954_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e836b3b05954.td_column_number = "1";
block_td_uid_6_5e836b3b05954.block_type = "td_block_1";
block_td_uid_6_5e836b3b05954.post_count = "0";
block_td_uid_6_5e836b3b05954.found_posts = "0";
block_td_uid_6_5e836b3b05954.header_color = "#";
block_td_uid_6_5e836b3b05954.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e836b3b05954.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5e836b3b05954);
</script><div id=td_uid_6_5e836b3b05954 class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://www.athanasioupastry.gr/"><img class="alignnone" src="https://best-tv.gr/wp-content/uploads/2018/02/athanasiou.jpg" alt="" /></a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ροή ειδήσεων</span></h4>		<ul>
											<li>
					<a href="https://best-tv.gr/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%cf%8c%cf%82-%cf%83%cf%85%ce%b3%ce%ba%ce%bb%ce%bf%ce%bd%ce%af%ce%b6%ce%b5%ce%b9-%ce%bf-%cf%83%cf%89%cf%84%ce%ae%cf%81%ce%b7%cf%82-%ce%b3%ce%b5%cf%89%cf%81/">Κορωνοϊός: Συγκλονίζει ο Σωτήρης Γεωργούντζος &#8211; &#8220;Είμαι δυνατός, δεν φοβάμαι, με την αγάπη σας και την συμπαράστασή σας θα τα καταφέρω&#8221;</a>
											<span class="post-date">31 Μαρτίου 2020 6:05 μμ</span>
									</li>
											<li>
					<a href="https://best-tv.gr/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9-%cf%83%ce%b5-%ce%ba%ce%b1%cf%81%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%b1-%ce%b1%cf%80%ce%b1%ce%b3%cf%8c%cf%81%ce%b5%cf%85%cf%83%ce%b7-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86/">Δήμοι σε καραντίνα, απαγόρευση κυκλοφορίας και οργή για τις ουρές στις τράπεζες</a>
											<span class="post-date">31 Μαρτίου 2020 5:46 μμ</span>
									</li>
											<li>
					<a href="https://best-tv.gr/49-%ce%bf%ce%b9-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%cf%8c-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-82-%ce%bd%ce%ad/">49 οι νεκροί από κορωνοϊό στην Ελλάδα, 82 νέα κρούσματα και 1.314 συνολικά</a>
											<span class="post-date">31 Μαρτίου 2020 5:44 μμ</span>
									</li>
											<li>
					<a href="https://best-tv.gr/%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%bf%cf%8d%ce%bd-%ce%bf%ce%b9-%ce%bf%cf%85%cf%81%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-%cf%84%cf%81%ce%ac%cf%80%ce%b5%ce%b6%ce%b5%cf%82-%ce%b5%ce%bd%cf%84%ce%b1/">Ανησυχούν οι ουρές στις τράπεζες &#8211; Εντατικοί έλεγχοι και στην Καλαμάτα (video)</a>
											<span class="post-date">31 Μαρτίου 2020 5:02 μμ</span>
									</li>
											<li>
					<a href="https://best-tv.gr/%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%ce%b1%ce%b3%cf%89%ce%bd%ce%af%ce%b1%cf%82-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7/">Κραυγή αγωνίας &#8211; Δραματική η κατάσταση στην Τριφυλία (video)</a>
											<span class="post-date">31 Μαρτίου 2020 3:38 μμ</span>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_media_image"><img width="600" height="101" src="https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-600x101.jpg" class="image wp-image-68222  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-600x101.jpg 600w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-768x129.jpg 768w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-640x108.jpg 640w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880-681x115.jpg 681w, https://best-tv.gr/wp-content/uploads/2017/09/bistroteca_880.jpg 880w" sizes="(max-width: 600px) 100vw, 600px" /></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.piraeusbank.gr/"><img width="400" height="400" src="https://best-tv.gr/wp-content/uploads/2018/04/logo_piraeus_bank_400x400.png" class="image wp-image-104314  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://best-tv.gr/wp-content/uploads/2018/04/logo_piraeus_bank_400x400.png 400w, https://best-tv.gr/wp-content/uploads/2018/04/logo_piraeus_bank_400x400-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-36191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36191"><a href="https://best-tv.gr/protoselida">Πρωτοσέλιδα</a></li>
<li id="menu-item-143648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143648"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-36192" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36192"><a href="http://#">Τιμές Βενζίνης</a></li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36194"><a href="http://#">Καιρός</a></li>
<li id="menu-item-36195" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36195"><a href="http://#">Επικοινωνία</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright © BEST MEDIA GROUP                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5e836b3b0ca54
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
div, p, h1, h2, h3, h4, h5, span, b, u {
    font-family: Arial!important;
}


.menu-item-36098 {
    background:red;
}

.menu-item-36098 a {
    padding-left:20px;
    padding-right:20px;
    color:white!important;
}


.menu-item-36098 a:hover {
    color:black!important;
}

.homeBig .td-excerpt p {
    width:50%;
}

.menu-item-36106 {
    background:rgb(248, 248, 248);
    float: right!important;
    margin-right: 15px!important;
    padding-right:10px;
}

.menu-item-36106 a {
    color:#ec2626!important;
}

.ksexorizoun h4 {
    font-size:17px!important;
    font-weight:bold;
    font-family: Arial!important;
    color: #222222!important;
    font-weight: 700!important;
    padding-left: 21px!important;
    background: #890513;
    color: white!important;
    padding-top: 4px!important;
    padding-bottom: 4px!important;
}

.td_module_9 .entry-title {
    font-size: 12px;
    padding-bottom:0!important;
}

.td_module_9 span {
    line-height:0!important;
}
.td_module_9 time {
    line-height:0!important;
}
.td_module_9 .meta-info {
    margin-bottom:0px!important;
}

#1501672256135-c84e7f57-00be {
    margin: 10px 10px 10px 10px!important;
    background: #fff!important;
}

.roiCss {
    background:white;
    margin: 10px 10px 10px 10px;
}

.roiSide {
    background-image:url('https://best-tv.gr/wp-content/uploads/2017/08/lines.png');
    padding-bottom: 1px;
}

.roiSide .vc_tta-tabs-container{
    background:white;
}

.td_module_9 .item-details {
    border-bottom: 1px dashed #ea1010;
    padding-bottom: 8px;
}

.widget_recent_entries .block-title span {
    background: black;
    border-radius: 0;
    border-bottom: 0;
    padding: 0;
    line-height: 38px;
    font-style: italic;
    color: white;
    text-transform: capitalize;
    text-align: center;
    width: 225px;
}

.widget_recent_entries .block-title {
    margin-bottom: 0;
}


.widget_recent_entries ul {
    background: #f9f6f6;
    padding: 10px;
}

.widget_recent_entries ul li {
    line-height: 20px!important;
    border-bottom: 1px dashed #a91717!important;
    padding-bottom: 10px!important;
    padding-top: 10px!important;
}

.td-main-menu-logo {
    background:white;
}

.td-related-right {
    display:none;
}

.author-box-wrap {
    display:none;
}

.hiddenAd {
    display:none;
}

.td-post-author-name {
    display:none;
}

.td-post-views {
    display:none;
}
.td-post-comments {
    display:none;
}

.td-post-small-box {
    display: none!important;
}

.widget_recent_entries li a {
    font-family: Arial!important;
}

#best-video {
    width: 100%;
    height: 478px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#hideMob {
    display:none!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#hideMob {
    display:none!important;
}
}
</style>

<div class="td-container"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link rel='stylesheet'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69634722-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69634722-1');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1575613993525753",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kalamata, GR","api_location":"Kalamata","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[20,68],"today_humidity":37,"today_wind_speed":[2.6,1.6],"today_min":[20,68],"today_max":[20,68],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1585735200,"day_temp":[16,61],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1585821600,"day_temp":[14,56],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1585908000,"day_temp":[15,59],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1585994400,"day_temp":[18,65],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1586080800,"day_temp":[16,61],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://best-tv.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://best-tv.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Αποδοχή</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Απόρριψη</a><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Όροι Χρήσης - Πολιτική Απορρήτου</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.477 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-31 18:09:31 -->

<!-- Compression = gzip -->