<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://best-tv.gr/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes">

<title>Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ - BEST TV Καλαμάτα</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://best-tv.gr/λυμπεροπούλου-το-χρονικό-ενός-προανα/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ - BEST TV Καλαμάτα" />
<meta property="og:description" content="ΔΕΛΤΙΟ ΤΥΠΟΥ Η Περιφερειακή μας παράταξη «Πράσινη Πελοπόννησος»  και η Δήμητρα Λυμπεροπουλου, με αφορμή την νέα μεγάλη φωτιά που πλήγωσε την Κορινθία συνεχίζει τις αποκαλύψεις φέρνοντας στο φως της δημοσιότητας ένα υπόμνημα-ντοκουμεντο με ημερομηνία 28-5-2015 του έμπειρου διευθυντή δασών Κορινθίας [&hellip;]" />
<meta property="og:url" content="https://best-tv.gr/λυμπεροπούλου-το-χρονικό-ενός-προανα/" />
<meta property="og:site_name" content="BEST TV Καλαμάτα" />
<meta property="article:published_time" content="2021-05-25T11:33:48+00:00" />
<meta property="og:image" content="https://best-tv.gr/wp-content/uploads/2021/05/kehries.jpg" />
<meta property="og:image:width" content="963" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Συντάχθηκε από">
<meta name="twitter:data1" content="sissytriantou">
<meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος">
<meta name="twitter:data2" content="2 λεπτά">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/%ce%bb%cf%85%ce%bc%cf%80%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85-%cf%84%ce%bf-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%cf%8c-%ce%b5%ce%bd%cf%8c%cf%82-%cf%80%cf%81%ce%bf%ce%b1%ce%bd%ce%b1/feed/" />
<link rel='stylesheet' id='splide-style-css' href='https://best-tv.gr/wp-content/themes/journo-child/css/splide.min.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/journo-child/js/splide.min.js?ver=5.6.4' id='splide-script-js'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://best-tv.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://best-tv.gr/wp-json/wp/v2/posts/211571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://best-tv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://best-tv.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://best-tv.gr/?p=211571' />
<link rel="alternate" type="application/json+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25bb%25cf%2585%25ce%25bc%25cf%2580%25ce%25b5%25cf%2581%25ce%25bf%25cf%2580%25ce%25bf%25cf%258d%25ce%25bb%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25cf%2587%25cf%2581%25ce%25bf%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2582-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b1%25ce%25bd%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25bb%25cf%2585%25ce%25bc%25cf%2580%25ce%25b5%25cf%2581%25ce%25bf%25cf%2580%25ce%25bf%25cf%258d%25ce%25bb%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25cf%2587%25cf%2581%25ce%25bf%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2582-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b1%25ce%25bd%25ce%25b1%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3tWMu1SZw320l9", domain:"best-tv.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3tWMu1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://best-tv.gr/%ce%bb%cf%85%ce%bc%cf%80%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85-%cf%84%ce%bf-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%cf%8c-%ce%b5%ce%bd%cf%8c%cf%82-%cf%80%cf%81%ce%bf%ce%b1%ce%bd%ce%b1/"},"headline":"Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ","datePublished":"2021-05-25T14:33:48+0300","dateModified":"2021-05-25T14:33:48+0300","author":{"@type":"Person","name":"sissytriantou"},"description":"ΔΕΛΤΙΟ ΤΥΠΟΥΗ Περιφερειακή μας παράταξη «Πράσινη Πελοπόννησος»  και η Δήμητρα Λυμπεροπουλου, με αφορμή την νέα","articleBody":"\r\nΔΕΛΤΙΟ ΤΥΠΟΥ\r\nΗ Περιφερειακή μας παράταξη «Πράσινη Πελοπόννησος»  και η Δήμητρα Λυμπεροπουλου, με αφορμή την νέα μεγάλη φωτιά που πλήγωσε την Κορινθία συνεχίζει τις αποκαλύψεις φέρνοντας στο φως της δημοσιότητας ένα υπόμνημα-ντοκουμεντο με ημερομηνία 28-5-2015 του έμπειρου διευθυντή δασών Κορινθίας προς την τότε πολιτική ηγεσία, ο όποιος είχε αναδείξει τους μεγάλους κινδύνους για τα δάση της Κορινθίας.\r\n&nbsp;\r\n\r\nΣτο υπόμνημα του Δ/ντη Δασών Κορινθίας κ Καλλίρη αναφέρεται χαρακτηριστικά ότι για όλα τα δημόσια δασικά συμπλέγματα έχουν συνταχθεί Διαχειριστικές μελέτες που κάποιες από αυτές έχουν λήξει και έχουν παραταθεί προσωρινά. Αναφέρεται επίσης ότι δεν έχουν συνταχθεί μελέτες για το Αισθητικό Δάσος του «Μογγοστού» και το ελατοδάσος των Γερανείων Ορέων καθώς και για τα ιδιωτικά πευκοδάση των Γερανείων της Σολυγείας και των Αθικίων. Τα δάση του Δασαρχείου Ξυλοκάστρου διαχειρίζονται βάσει μελετών από χρόνια ενώ τα συμπλέγματα Λαύκας - Καστανιάς και Λέχωβας του Δασαρχείου Κορίνθου δεν μπόρεσαν να διαχειρισθούν λόγω έλλειψης επιστημονικού προσωπικού, υποδομών (δρόμοι) και πιστώσεων για να δημιουργηθούν οι υποδομές.\r\n\r\n&nbsp;\r\n\r\nΚαι εδώ προϋπόθεση για την σύνταξη των μελετών και την κανονική διαχείριση των δασών μας είναι η επάνδρωση με νέο επιστημονικό προσωπικό και η διάθεση πιστώσεων.\r\n\r\n&nbsp;\r\n\r\nΕπίσης σύμφωνα με το υπόμνημα, λόγω έλλειψης πιστώσεων για την προστασία και διαχείριση των δασών αλλά και της αποστελέχωσης από επιστημονικό και τεχνικό προσωπικό της υπηρεσίας την τελευταία εικοσαετία, όλα τα έργα αντιπυρικής προστασίας , δρόμοι πρόσβασης , αντιπυρικές λωρίδες, δεξαμενές, εκθαμνεύσεις, καλλιεργητικές φροντίδες, καθαρισμοί, αραιώσεις διαχειριστικές παρεμβάσεις κλπ έργα πρόληψης όχι μόνο σταμάτησαν αλλά και έχουν απαξιωθεί λόγω της έλλειψης συντήρησης τους.\r\n\r\n&nbsp;\r\n\r\nΘυμίζουμε ότι την έλλειψη διαχειριστικών μελετών επισήμανε και ο ίδιος ο υφυπουργός προστασίας του πολίτη κ Χαρδαλιας κατά την διάρκεια συνέντευξης του στα ΜΜΕ.\r\n\r\nΤο πάθημα με την φωτιά στην Κορινθία δεν έγινε μάθημα και ζήσαμε πάλι  και φέτος τραγικές στιγμές που ας ελπίσουμε να είναι οι τελευταίες.\r\n\r\nΓια να είναι όμως οι τελευταίες είναι αναγκαία η  ολοκλήρωση της χάραξης  Εθνικής Στρατηγικής για τα Δάση με έμφαση στην πρόληψη και όχι μόνο στην καταστολή.\r\n\r\nΕίναι μάταιο όταν κάνουμε τα ίδια ακριβώς πράγματα να περιμένουμε διαφορετικά αποτελέσματα. \r\n\r\nΣτην συνεδρίαση του περιφερειακού συμβουλίου Πελοποννήσου στην οποία θα συζητηθεί (επιτέλους) η επερώτηση μας σχετικά με την προετοιμασία της περιφέρειας Πελοποννήσου για την αντιπυρική περίοδο θα ζητήσουμε την παρουσία του υφυπουργού προστασίας κ Χαρδαλια όχι για να κουνήσουμε το δάχτυλο ο ένας στον άλλον, αλλά να αρχίσει ένας γόνιμος διάλογος γα την επόμενη μέρα γιατί στο τέλος της σημερινής ημέρας αυτό που έμεινε είναι καμένη γη.\r\n\r\nΤο συγκεκριμένο υπόμνημα είναι διαθέσιμο ηλεκτρονικά στην ιστοσελίδα   https://dasarxeio.com/2015/06/03/21941/\r\n\r\n&nbsp;\r\n\r\nΔήμητρα Λυμπεροπουλου\r\n\r\nΠεριφερειακή Σύμβουλος\r\n\r\nΕπικεφαλής της Οικολογικής Παράταξης στην Πελοπόννησο\r\n\r\n&nbsp;","articleSection":"ΤΟΠΙΚΑ","about":[{"@type":"Thing","name":"ΒΟΥΝΑ"},{"@type":"Thing","name":"ΚΟΡΙΝΘΟΣ"},{"@type":"Thing","name":"ΛΥΜΠΕΡΟΠΟΥΛΟΥ ΔΗΜΗΤΡΑ"},{"@type":"Thing","name":"ΟΙΚΟΛΟΓΙΚΗ ΠΑΡΑΤΑΞΗ ΠΕΛΟΠΟΝΝΗΣΟΥ"},{"@type":"Thing","name":"ΠΥΡΓΚΑΓΙΕΣ"}],"image":{"@type":"ImageObject","url":"https://best-tv.gr/wp-content/uploads/2021/05/kehries.jpg","width":963,"height":541},"publisher":{"@type":"Organization","name":"BEST MEDIA - ΚΑΛΑΜΑΤΑΣ","logo":{"@type":"ImageObject","url":"https://best-tv.gr/wp-content/uploads/2021/02/LOGO-BEST-NEW_resized.png","width":271,"height":90}}}</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://best-tv.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bfef38e-32dd-43bc-a108-432ff8045b14';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://best-tv.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.gr.best-tv";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ενημερώσεις από το best-tv.gr για τα τελευταία γεγονότα ;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ,ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θέλετε να λαμβάνετε ενημερώσεις ;';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ΔΙΑΧΕΙΡΙΣΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφείτε';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Κατάργηση εγγραφής';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <meta name="google-site-verification" content="v3S1Y9zJJlhoCImC9IS3pHodVSoKk6oPBRd8aIl_bA4" />
<link rel="preload" href="https://best-tv.gr/wp-content/themes/journo-child/fonts/CFPanoptik-Bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="https://best-tv.gr/wp-content/themes/journo-child/fonts/CFPanoptik-Medium.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="https://best-tv.gr/wp-content/themes/journo-child/fonts/CFPanoptik-Book.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="https://best-tv.gr/wp-content/themes/journo-child/fonts/CFPanoptik-ExtraBold.woff" as="font" crossorigin="anonymous">
<style>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</style> <script data-ad-client="ca-pub-1575613993525753" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-211571 single-format-standard edgt-core-1.2.1 edgt-news-1.0.4 journo child-child-ver-1.0.1 journo-ver-1.8.1 edgtf-grid-1300 edgtf-empty-google-api edgtf-archive-page edgtf-fixed-on-scroll edgtf-dropdown-animate-height edgtf-header-standard-extended edgtf-menu-area-shadow-disable edgtf-menu-area-in-grid-shadow-disable edgtf-menu-area-border-disable edgtf-menu-area-in-grid-border-disable edgtf-logo-area-border-disable edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-header-top-enabled edgtf-fullscreen-search edgtf-search-fade wpb-js-composer js-comp-ver-6.4.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
<div class="edgtf-wrapper-inner">
<div class="edgtf-top-bar">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div id="custom_html-6" class="widget_text widget widget_custom_html edgtf-top-bar-widget"><div class="textwidget custom-html-widget"><div class="nx-top-tags">
<ul class="list-unstyled"><li class="label">ΘΕΜΑΤΑ:</li><li> <a href="/tag/μεσσηνια/" title="ΜΕΣΣΗΝΙΑ"> ΜΕΣΣΗΝΙΑ </a></li><li> <a href="/tag/πελοποννησοσ/" title="ΠΕΛΟΠΟΝΝΗΣΟΣ"> ΠΕΛΟΠΟΝΝΗΣΟΣ </a></li><li> <a href="/tag/κορωνοϊοσ/" title="ΚΟΡΩΝΟΪΟΣ"> ΚΟΡΩΝΟΪΟΣ </a></li><li> <a href="/tag/καλαματα/" title="ΚΑΛΑΜΑΤΑ;"> ΚΑΛΑΜΑΤΑ </a></li><li> <a href="/tag/κρουσματα/" title="ΚΡΟΥΣΜΑΤΑ"> ΚΡΟΥΣΜΑΤΑ </a></li></ul>
</div></div></div> </div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div>
</div>
<div class="edgtf-fullscreen-search-holder">
<a class="edgtf-fullscreen-search-close" href="javascript:void(0)">
</a>
<div class="edgtf-fullscreen-search-table">
<div class="edgtf-fullscreen-search-cell">
<div class="edgtf-fullscreen-search-inner">
<form action="https://best-tv.gr/" class="edgtf-fullscreen-search-form" method="get">
<div class="edgtf-form-holder">
<div class="edgtf-form-holder-inner">
<div class="edgtf-field-holder">
<input type="text" placeholder="Search for..." name="s" class="edgtf-search-field" autocomplete="off" />
</div>
<button type="submit" class="edgtf-search-submit"></button>
<div class="edgtf-line"></div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<header class="edgtf-page-header">
<div class="edgtf-logo-area">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="hamburger-wrapper" id="hamburger-wrapper">
<div id="hamburger" class="open">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="nx-left-menu">
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="/">
<span class="edgtf-social-icon-widget fa fa-home"></span>
</a>
<a class="nx-menu-latest" href="/teleutaia-nea/">Τελευταία Νέα</a>
</div>
</div>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-left-inner">
<div class="edgtf-logo-wrapper">
<a itemprop="url" href="/" style="height: 243px;">
<img itemprop="image" class="edgtf-normal-logo" width="271" height="90" src="https://best-tv.gr/wp-content/uploads/2021/02/LOGO-BEST-NEW_resized.png" alt="BEST TV Καλαμάτα">
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<div id="text-7" class="widget widget_text edgtf-header-widget-logo-area"> <div class="textwidget"><div class="date-bestradio"><a href="https://best973.gr/" target="_blank" rel="noopener">
<img class="icon-bestradio" height="32" width="32" src="/wp-content/themes/journo/assets/img/ic_bestradio.png" />
<span class="radio-stream-wrapper"><span>97.3</span>best</span>
</a></div>
</div>
</div>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/bestkalamata/" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook     "></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/BestTvKalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter     "></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/besttv_gr/?hl=el" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram     "></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.youtube.com/user/besttvkalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-youtube     "></span> </a>
<div id="text-8" class="widget widget_text edgtf-header-widget-logo-area"> <div class="textwidget"><div class="date-social">
<div class="today-date"><div class="nx-header-date-day">Τρίτη</div><div class="nx-header-date-daynum">25</div><div class="nx-header-date-month">Μάιος</div></div></div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="edgtf-fixed-wrapper">
<div class="edgtf-menu-area">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="hamburger-wrapper" id="hamburger-wrapper-fixed">
<div id="hamburger-fixed" class="open">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="edgtf-logo-wrapper">

</div>
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
<ul id="menu-centered-header-custom-menu" class="clearfix"><li id="nav-menu-item-194055" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/koinonika/" class=""><span class="item_outer"><span class="item_text">ΚΟΙΝΩΝΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194056" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/oikonomia/" class=""><span class="item_outer"><span class="item_text">ΟΙΚΟΝΟΜΙΑ</span></span></a></li>
<li id="nav-menu-item-194058" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span class="item_outer"><span class="item_text">ΠΟΛΙΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194059" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/athlitika/" class=""><span class="item_outer"><span class="item_text">ΑΘΛΗΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194060" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span class="item_outer"><span class="item_text">ΑΓΡΟΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194061" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span class="item_outer"><span class="item_text">ΠΟΛΙΤΙΣΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194062" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/" class=""><span class="item_outer"><span class="item_text">ΔΙΕΘΝΗ</span></span></a></li>
<li id="nav-menu-item-194063" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/bestakia/" class=""><span class="item_outer"><span class="item_text">Bestάκια</span></span></a></li>
<li id="nav-menu-item-194064" class="nx-radio-item menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://best-tv.gr/home/best-live-tv/" class=""><span class="item_outer"><span class="item_text">LIVE TV</span></span></a></li>
</ul></nav>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<a style="font-size: 18px" class="edgtf-search-opener edgtf-icon-has-hover" href="javascript:void(0)">
<span class="edgtf-search-opener-wrapper">
</span>
</a>
</div>
</div>
</div>
<div class="header-extended-menu" id="header-extended-menu">
<div class="extended-main-menu"><ul id="menu-extended-menu" class="menu"><li id="menu-item-65675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ</a></li>
<li id="menu-item-67181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-66955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
<li id="menu-item-66136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-66961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
<li id="menu-item-66954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-65677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-65676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li id="menu-item-66956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-177354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177354"><a href="https://best-tv.gr/category/bestakia/">BESTAKIA</a></li>
</ul></div> <div class="extended-side-menu"><ul id="menu-extended-side-menu" class="menu"><li id="menu-item-36191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36191"><a href="https://best-tv.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-194053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194053"><a href="https://best-tv.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-194052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194052"><a href="https://best-tv.gr/home/best-live-tv/">BEST LIVE TV</a></li>
<li id="menu-item-194054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194054"><a href="https://best-tv.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ad%cf%82/">ΕΚΠΟΜΠΕΣ</a></li>
<li id="menu-item-143648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143648"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
</ul></div> </div>
</div>
</div>
</header>
<header class="edgtf-mobile-header">
<div class="edgtf-mobile-header-inner">
<div class="edgtf-mobile-header-holder">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="edgtf-mobile-menu-icon">
<div id="hamburger-mob">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</span>
</a>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-mobile-logo-wrapper">
<a itemprop="url" href="https://best-tv.gr/" style="height: 40px">
<img itemprop="image" src="/wp-content/uploads/2021/02/LOGO-BEST-NEW_resized.png" width="200" height="66" alt="Best TV - Kalamata">
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="edgtf-mobile-nav" role="navigation" aria-label="Mobile Menu">
<div class="edgtf-grid">
<ul id="menu-centered-header-custom-menu-1" class=""><li id="mobile-menu-item-194055" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/koinonika/" class=""><span>ΚΟΙΝΩΝΙΚΑ</span></a></li>
<li id="mobile-menu-item-194056" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/oikonomia/" class=""><span>ΟΙΚΟΝΟΜΙΑ</span></a></li>
<li id="mobile-menu-item-194058" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span>ΠΟΛΙΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194059" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/athlitika/" class=""><span>ΑΘΛΗΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194060" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span>ΑΓΡΟΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194061" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span>ΠΟΛΙΤΙΣΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194062" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/" class=""><span>ΔΙΕΘΝΗ</span></a></li>
<li id="mobile-menu-item-194063" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/bestakia/" class=""><span>Bestάκια</span></a></li>
<li id="mobile-menu-item-194064" class="nx-radio-item menu-item menu-item-type-post_type menu-item-object-page "><a href="https://best-tv.gr/home/best-live-tv/" class=""><span>LIVE TV</span></a></li>
</ul> </div>
</nav>
</div>
</header>
<a id='edgtf-back-to-top' href='#'>
<span class="edgtf-icon-stack"></span>
<span class="edgtf-btt-text">
TOP </span>
</a>
<div class="edgtf-content">
<div class="edgtf-content-inner"><div class="edgtf-title-holder edgtf-standard-type edgtf-title-va-header-bottom" style="height: 240px" data-height="240">
<div class="edgtf-title-wrapper" style="height: 240px">
<div class="edgtf-title-inner">
<div class="edgtf-grid">
<div class="edgtf-post-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/" rel="category tag">ΤΟΠΙΚΑ</a></div> </div>
<h1 class="edgtf-page-title entry-title">Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ</h1>
</div>
</div>
</div>
</div>
<div class="edgtf-container">
<div class="edgtf-container-inner clearfix">
<div class="edgtf-grid-row edgtf-content-has-sidebar edgtf-grid-large-gutter">
<div class="edgtf-page-content-holder edgtf-grid-col-9">
<div class="edgtf-blog-holder edgtf-blog-single edgtf-blog-single-standard">
<article id="post-211571" class="post-211571 post type-post status-publish format-standard has-post-thumbnail hentry category-973 tag-6505 tag-3886 tag-5979 tag-6503 tag-6504">
<div class="edgtf-post-content">
<div class="edgtf-post-heading">
<div class="edgtf-post-image">
<img width="950" height="533" src="https://best-tv.gr/wp-content/uploads/2021/05/kehries-950x533.jpg" class="attachment-journo_edge_huge size-journo_edge_huge wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/05/kehries-950x533.jpg 950w, https://best-tv.gr/wp-content/uploads/2021/05/kehries-600x337.jpg 600w, https://best-tv.gr/wp-content/uploads/2021/05/kehries-768x431.jpg 768w, https://best-tv.gr/wp-content/uploads/2021/05/kehries.jpg 963w" sizes="(max-width: 950px) 100vw, 950px" /> </div>
</div>
<div class="edgtf-post-text">
<div class="edgtf-post-text-inner">
<div class="edgtf-post-info-bottom clearfix">
<div class="edgtf-post-info-bottom-right">
<div class="edgtf-share-label">
Share </div>
<div class="edgtf-blog-share">
<div class="edgtf-social-share-holder edgtf-list">
<ul>
<li class="edgtf-facebook-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#039;https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25ce%25bb%25cf%2585%25ce%25bc%25cf%2580%25ce%25b5%25cf%2581%25ce%25bf%25cf%2580%25ce%25bf%25cf%258d%25ce%25bb%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25cf%2587%25cf%2581%25ce%25bf%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2582-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b1%25ce%25bd%25ce%25b1%2F&#039;, &#039;sharer&#039;, &#039;toolbar=0,status=0,width=620,height=280&#039;);">
<span class="edgtf-social-network-icon fa fa-facebook"></span>
</a>
</li><li class="edgtf-twitter-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#039;https://twitter.com/intent/tweet?text=%CE%94%CE%95%CE%9B%CE%A4%CE%99%CE%9F+%CE%A4%CE%A5%CE%A0%CE%9F%CE%A5+%CE%97+%CE%A0%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CE%AE+%CE%BC%CE%B1%CF%82+%CF%80%CE%B1%CF%81%CE%AC%CF%84%CE%B1%CE%BE%CE%B7+%C2%AB%CE%A0%CF%81%CE%AC%CF%83%CE%B9%CE%BD%CE%B7+%CE%A0%CE%B5%CE%BB%CE%BF%CF%80%CF%8C%CE%BD%CE%BD%CE%B7%CF%83%CE%BF%CF%82%C2%BB+%C2%A0%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%94%CE%AE%CE%BC%CE%B7%CF%84%CF%81%CE%B1+%CE%9B%CF%85%CE%BC%CF%80%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%85%2C+%CE%BC%CE%B5+%CE%B1%CF%86%CE%BF%CF%81%CE%BC%CE%AE+%CF%84%CE%B7%CE%BD+%CE%BD%CE%AD%CE%B1+ https://best-tv.gr/%ce%bb%cf%85%ce%bc%cf%80%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85-%cf%84%ce%bf-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%cf%8c-%ce%b5%ce%bd%cf%8c%cf%82-%cf%80%cf%81%ce%bf%ce%b1%ce%bd%ce%b1/&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);">
<span class="edgtf-social-network-icon fa fa-twitter"></span>
</a>
</li><li class="edgtf-pinterest-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="popUp=window.open(&#039;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbest-tv.gr%2F%25ce%25bb%25cf%2585%25ce%25bc%25cf%2580%25ce%25b5%25cf%2581%25ce%25bf%25cf%2580%25ce%25bf%25cf%258d%25ce%25bb%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25cf%2587%25cf%2581%25ce%25bf%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2582-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b1%25ce%25bd%25ce%25b1%2F&amp;description=Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ&amp;media=https%3A%2F%2Fbest-tv.gr%2Fwp-content%2Fuploads%2F2021%2F05%2Fkehries.jpg&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false;">
<span class="edgtf-social-network-icon fa fa-pinterest"></span>
</a>
</li> </ul>
</div> </div>
</div>
</div>
<div class="edgtf-post-text-main">
<h4></h4>
<h4>ΔΕΛΤΙΟ ΤΥΠΟΥ</h4>
<h4>Η Περιφερειακή μας παράταξη «Πράσινη Πελοπόννησος»  και η Δήμητρα Λυμπεροπουλου, με αφορμή την νέα μεγάλη φωτιά που πλήγωσε την Κορινθία συνεχίζει τις αποκαλύψεις φέρνοντας στο φως της δημοσιότητας ένα υπόμνημα-ντοκουμεντο με ημερομηνία 28-5-2015 του έμπειρου διευθυντή δασών Κορινθίας προς την τότε πολιτική ηγεσία, ο όποιος είχε αναδείξει τους μεγάλους κινδύνους για τα δάση της Κορινθίας.</h4>
<p>&nbsp;</p>
<p>Στο υπόμνημα του Δ/ντη Δασών Κορινθίας κ Καλλίρη αναφέρεται χαρακτηριστικά ότι για όλα τα δημόσια δασικά συμπλέγματα έχουν συνταχθεί Διαχειριστικές μελέτες που κάποιες από αυτές έχουν λήξει και έχουν παραταθεί προσωρινά. <strong>Αναφέρεται επίσης ότι δεν έχουν συνταχθεί μελέτες για το Αισθητικό Δάσος του «Μογγοστού» και το ελατοδάσος των Γερανείων Ορέων καθώς και για τα ιδιωτικά πευκοδάση των Γερανείων της Σολυγείας και των Αθικίων.</strong> Τα δάση του Δασαρχείου Ξυλοκάστρου διαχειρίζονται βάσει μελετών από χρόνια ενώ τα συμπλέγματα Λαύκας &#8211; Καστανιάς και Λέχωβας του Δασαρχείου Κορίνθου δεν μπόρεσαν να διαχειρισθούν λόγω έλλειψης επιστημονικού προσωπικού, υποδομών (δρόμοι) και πιστώσεων για να δημιουργηθούν οι υποδομές.</p>
<p>&nbsp;</p>
<p>Και εδώ προϋπόθεση για την σύνταξη των μελετών και την κανονική διαχείριση των δασών μας είναι η επάνδρωση με νέο επιστημονικό προσωπικό και η διάθεση πιστώσεων.</p>
<p>&nbsp;</p>
<p>Επίσης σύμφωνα με το υπόμνημα, λόγω έλλειψης πιστώσεων για την προστασία και διαχείριση των δασών αλλά και της αποστελέχωσης από επιστημονικό και τεχνικό προσωπικό της υπηρεσίας την τελευταία εικοσαετία, όλα τα έργα αντιπυρικής προστασίας , δρόμοι πρόσβασης , αντιπυρικές λωρίδες, δεξαμενές, εκθαμνεύσεις, καλλιεργητικές φροντίδες, καθαρισμοί, αραιώσεις διαχειριστικές παρεμβάσεις κλπ έργα πρόληψης όχι μόνο σταμάτησαν αλλά και έχουν απαξιωθεί λόγω της έλλειψης συντήρησης τους.</p>
<p>&nbsp;</p>
<p>Θυμίζουμε ότι την έλλειψη διαχειριστικών μελετών επισήμανε και ο ίδιος ο υφυπουργός προστασίας του πολίτη κ Χαρδαλιας κατά την διάρκεια συνέντευξης του στα ΜΜΕ.</p>
<p><strong>Το πάθημα με την φωτιά στην Κορινθία δεν έγινε μάθημα και ζήσαμε πάλι  και φέτος τραγικές στιγμές που ας ελπίσουμε να είναι οι τελευταίες.</strong></p>
<p>Για να είναι όμως οι τελευταίες είναι αναγκαία η  ολοκλήρωση της χάραξης  Εθνικής Στρατηγικής για τα Δάση με έμφαση στην πρόληψη και όχι μόνο στην καταστολή.</p>
<p><strong>Είναι μάταιο όταν κάνουμε τα ίδια ακριβώς πράγματα να περιμένουμε διαφορετικά αποτελέσματα. </strong></p>
<p>Στην συνεδρίαση του περιφερειακού συμβουλίου Πελοποννήσου στην οποία θα συζητηθεί (επιτέλους) η επερώτηση μας σχετικά με την προετοιμασία της περιφέρειας Πελοποννήσου για την αντιπυρική περίοδο θα ζητήσουμε την παρουσία του υφυπουργού προστασίας κ Χαρδαλια όχι για να κουνήσουμε το δάχτυλο ο ένας στον άλλον, αλλά να αρχίσει ένας γόνιμος διάλογος γα την επόμενη μέρα γιατί στο τέλος της σημερινής ημέρας αυτό που έμεινε είναι καμένη γη.</p>
<p>Το συγκεκριμένο υπόμνημα είναι διαθέσιμο ηλεκτρονικά στην ιστοσελίδα   <a href="https://dasarxeio.com/2015/06/03/21941/">https://dasarxeio.com/2015/06/03/21941/</a></p>
<p>&nbsp;</p>
<p>Δήμητρα Λυμπεροπουλου</p>
<p>Περιφερειακή Σύμβουλος</p>
<p>Επικεφαλής της Οικολογικής Παράταξης στην Πελοπόννησο</p>
<p>&nbsp;</p>
</div>
<div class="edgtf-post-info">
<div class="nx-post-info-holder">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/05/">
25 Μαΐου 2021 2:33 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-tags-holder">
<div class="edgtf-tags-label">ΕΤΙΚΕΤΕΣ</div>
<div class="edgtf-tags">
<a href="https://best-tv.gr/tag/%ce%b2%ce%bf%cf%85%ce%bd%ce%b1/" rel="tag">ΒΟΥΝΑ</a> <a href="https://best-tv.gr/tag/%ce%ba%ce%bf%cf%81%ce%b9%ce%bd%ce%b8%ce%bf%cf%83/" rel="tag">ΚΟΡΙΝΘΟΣ</a> <a href="https://best-tv.gr/tag/%ce%bb%cf%85%ce%bc%cf%80%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%85-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b1/" rel="tag">ΛΥΜΠΕΡΟΠΟΥΛΟΥ ΔΗΜΗΤΡΑ</a> <a href="https://best-tv.gr/tag/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b1%ce%be%ce%b7-%cf%80%ce%b5%ce%bb%ce%bf%cf%80%ce%bf%ce%bd%ce%bd%ce%b7%cf%83%ce%bf%cf%85/" rel="tag">ΟΙΚΟΛΟΓΙΚΗ ΠΑΡΑΤΑΞΗ ΠΕΛΟΠΟΝΝΗΣΟΥ</a> <a href="https://best-tv.gr/tag/%cf%80%cf%85%cf%81%ce%b3%ce%ba%ce%b1%ce%b3%ce%b9%ce%b5%cf%83/" rel="tag">ΠΥΡΓΚΑΓΙΕΣ</a> </div>
</div>
<div class="edgtf-related-holder"><div class="edgtf-tags-label">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</div><ul class="edgtf-blog-list "><li class="edgtf-bl-item edgtf-item-space clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-content">
<h4 itemprop="name" class="entry-title edgtf-post-title" style="text-transform: none">
<a itemprop="url" href="https://best-tv.gr/%ce%bb%cf%85%ce%bc%cf%80%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85-%cf%84%ce%bf-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%cf%8c-%ce%b5%ce%bd%cf%8c%cf%82-%cf%80%cf%81%ce%bf%ce%b1%ce%bd%ce%b1/" title="Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ">Λυμπεροπούλου: Το χρονικό ενός προαναγγελθέντος θανάτου. Τα βουνά της Κορινθίας εκπέμπουν ΣΟΣ</a>
</h4>
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">25.05.2021</div>
</div>
</div>
</li><li class="edgtf-bl-item edgtf-item-space clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-content">
<h4 itemprop="name" class="entry-title edgtf-post-title" style="text-transform: none">
<a itemprop="url" href="https://best-tv.gr/david-damiano-%cf%84%ce%bf-%ce%ba%ce%b1%ce%ba%cf%8c-%ce%b1%ce%b3%cf%8c%cf%81%ce%b9-%cf%84%ce%b7%cf%82-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1%cf%82-%ce%ae%cf%84%ce%b1%ce%bd-%ce%bf-%cf%86/" title="David Damiano: Το «κακό» αγόρι της Ιταλίας ήταν ο φλώρος του σχολείου &#8211; Φωτογραφίες πριν την «μεταμόρφωσή» του">David Damiano: Το «κακό» αγόρι της Ιταλίας ήταν ο φλώρος του σχολείου &#8211; Φωτογραφίες πριν την «μεταμόρφωσή» του</a>
</h4>
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">25.05.2021</div>
</div>
</div>
</li><li class="edgtf-bl-item edgtf-item-space clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-content">
<h4 itemprop="name" class="entry-title edgtf-post-title" style="text-transform: none">
<a itemprop="url" href="https://best-tv.gr/%ce%b3%ce%b9%ce%b1-%cf%86%ce%b5%ce%ba-%cf%84%ce%b1-24-%ce%b5%ce%ba%ce%b1%cf%84%ce%bf%ce%bc%ce%bc%cf%8d%cf%81%ce%b9%ce%b1-%ce%b5%cf%85%cf%81%cf%8e-%cf%84%cf%89%ce%bd-%ce%ba%ce%bf%cf%81%cf%89%ce%bd/" title="Για ΦΕΚ τα 24 εκατομμύρια ευρώ των κορωνοενισχύσεων για κηπευτικά  &#8211; Στην ατζέντα οι αποζημιώσεις για παγετό">Για ΦΕΚ τα 24 εκατομμύρια ευρώ των κορωνοενισχύσεων για κηπευτικά &#8211; Στην ατζέντα οι αποζημιώσεις για παγετό</a>
</h4>
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">25.05.2021</div>
</div>
</div>
</li></ul></div> </div>
</div>
</div>
</div>
</div>
</article> <div class="edgtf-related-posts-holder">
<div class="edgtf-related-posts-holder-inner">
<div class="edgtf-related-posts-title">
<h3>Διαβάστε Επίσης</h3>
</div>
<div class="edgtf-related-posts-inner clearfix">
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/%ce%bc%ce%bf%cf%8d%ce%b3%ce%ba%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b7%ce%b3%ce%b5%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%85%cf%80%ce%b1%ce%b1%cf%84-%ce%b3%ce%b9%ce%b1-%cf%84/" title="«Μούγκα» από την ηγεσία του ΥΠΑΑΤ για την ΠΟΠ Ελιά Καλαμάτας -Αντιδράσεις και βολές">
<img width="431" height="242" src="https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn.jpg 1024w, https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn-600x338.jpg 600w, https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn-768x432.jpg 768w, https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn-747x420.jpg 747w, https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn-640x360.jpg 640w, https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn-681x383.jpg 681w, https://best-tv.gr/wp-content/uploads/2020/12/elies-kalamwn-1021x576.jpg 1021w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/" rel="category tag">ΑΓΡΟΤΙΚΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/%ce%bc%ce%bf%cf%8d%ce%b3%ce%ba%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b7%ce%b3%ce%b5%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%85%cf%80%ce%b1%ce%b1%cf%84-%ce%b3%ce%b9%ce%b1-%cf%84/" title="«Μούγκα» από την ηγεσία του ΥΠΑΑΤ για την ΠΟΠ Ελιά Καλαμάτας -Αντιδράσεις και βολές">«Μούγκα» από την ηγεσία του ΥΠΑΑΤ για την ΠΟΠ Ελιά Καλαμάτας -Αντιδράσεις και βολές</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/05/">
25 Μαΐου 2021 10:54 πμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%b2%ce%bf%cf%8d%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80-%ce%b4-%ce%b5%cf%81%ce%b1%cf%83/" title="Ξεκίνησε η διαβούλευση για το Π/Δ «Ερασιτεχνική και Αθλητική Αλιεία»">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/05/PSARAS-431x288.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/05/PSARAS-431x288.jpg 431w, https://best-tv.gr/wp-content/uploads/2021/05/PSARAS-636x424.jpg 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/koinonika/" rel="category tag">ΚΟΙΝΩΝΙΚΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%b2%ce%bf%cf%8d%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80-%ce%b4-%ce%b5%cf%81%ce%b1%cf%83/" title="Ξεκίνησε η διαβούλευση για το Π/Δ «Ερασιτεχνική και Αθλητική Αλιεία»">Ξεκίνησε η διαβούλευση για το Π/Δ «Ερασιτεχνική και Αθλητική Αλιεία»</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/05/">
25 Μαΐου 2021 9:31 πμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/%ce%b5%cf%80%ce%b9%ce%ba%cf%81%ce%af%cf%83%ce%b5%ce%b9%cf%82-%ce%bb%ce%b1%ce%bc%cf%80%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%85-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%b7%ce%bd-%ce%b7%ce%b3%ce%b5/" title="Επικρίσεις Λαμπρόπουλου προς την ηγεσία του ΥΠΑΑΤ για&#8230; καταστρατήγηση γύρω από την ΠΟΠ Ελιά Καλαμάτας">
<img width="431" height="252" src="https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ.jpg 900w, https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ-600x351.jpg 600w, https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ-768x449.jpg 768w, https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ-719x420.jpg 719w, https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ-640x374.jpg 640w, https://best-tv.gr/wp-content/uploads/2020/06/ΛΑΜΠΡΟΠΟΥΛΟΣ-681x400.jpg 681w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/" rel="category tag">ΠΟΛΙΤΙΚΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/%ce%b5%cf%80%ce%b9%ce%ba%cf%81%ce%af%cf%83%ce%b5%ce%b9%cf%82-%ce%bb%ce%b1%ce%bc%cf%80%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%85-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%b7%ce%bd-%ce%b7%ce%b3%ce%b5/" title="Επικρίσεις Λαμπρόπουλου προς την ηγεσία του ΥΠΑΑΤ για&#8230; καταστρατήγηση γύρω από την ΠΟΠ Ελιά Καλαμάτας">Επικρίσεις Λαμπρόπουλου προς την ηγεσία του ΥΠΑΑΤ για&#8230; καταστρατήγηση γύρω από την ΠΟΠ Ελιά Καλαμάτας</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/05/">
24 Μαΐου 2021 7:08 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-sidebar-holder edgtf-grid-col-3">
<aside class="edgtf-sidebar">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nx_ad_banner" style="margin-bottom:20px;">
<a target="_blank" rel="sponsored noopener" href="https://www.kalamata.gr/myrevolution/">
<img src="https://best-tv.gr/wp-content/uploads/2021/05/K21-GIF-300-X-250-FINAL-1-NM.gif" width="300" height="250" />
</a>
</div>
<div class="nx_ad_banner" style="margin-bottom:20px;">
<a target="_blank" rel="sponsored noopener" href="https://bravosustainabilityawards.com/%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae/">
<img src="https://best-tv.gr/wp-content/uploads/2021/04/Bravo-dialogue-and-awards-2021_300x300.gif" width="338" height="505" />
</a>
</div>
</div></div></aside> </div>
</div> </div>
</div>
</div> 
</div> 
<footer class="edgtf-page-footer ">
<div class="edgtf-footer-top-holder">
<div class="edgtf-footer-top-inner edgtf-grid">
<div class="edgtf-grid-row edgtf-footer-top-alignment-center">
<div class="edgtf-column-content edgtf-grid-col-12">
<div class="widget edgtf-social-icons-group-widget edgtf-light-skin text-align-center"> <a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/bestkalamata/" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/BestTvKalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/besttv_gr/" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.youtube.com/user/besttvkalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-youtube"></span> </a>
</div><div id="custom_html-7" class="widget_text widget edgtf-footer-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><img class="footer-logo" src="https://best-tv.gr/wp-content/uploads/2021/02/best_lg_footer.png" height="29" width="266" alt="BEST TV Καλαμάτας" />
<p>Η ενημέρωση με επίκεντρο εσένα... Ειδήσεις από τη Μεσσηνία, την Ελλάδα και όλο τον κόσμο</p>
<p style="margin-top: 0;">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#8fe6e1e9e0cfedeafcfba2fbf9a1e8fd"><span class="__cf_email__" data-cfemail="95fcfbf3fad5f7f0e6e1b8e1e3bbf2e7">[email&#160;protected]</span></a> , <a href="tel:00302721063264">+30 27210 63264</a></p></div></div> </div>
</div>
</div>
</div><div class="edgtf-footer-bottom-holder">
<div class="edgtf-footer-bottom-inner edgtf-grid">
<div class="edgtf-grid-row ">
<div class="edgtf-grid-col-6">
<div id="custom_html-8" class="widget_text widget edgtf-footer-bottom-column-1 widget_custom_html"><div class="textwidget custom-html-widget">Copyright © 2020 BEST MEDIA | Designed &amp; Powered By <a href="https://nxcode.gr/" target="_blank" rel="noopener">nxcode</a></div></div> </div>
<div class="edgtf-grid-col-6">
<div id="nav_menu-3" class="widget edgtf-footer-bottom-column-2 widget_nav_menu"><div class="menu-footer-custom-menu-container"><ul id="menu-footer-custom-menu" class="menu"><li id="menu-item-194065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194065"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-194066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194066"><a href="https://best-tv.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-194067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194067"><a href="https://best-tv.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-194068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194068"><a href="https://best-tv.gr/home/best-live-tv/">BEST LIVE TV</a></li>
</ul></div></div> </div>
</div>
</div>
</div> </footer>
</div> 
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='journo-edge-script-handle-modules-js-extra'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-100,"edgtfAjaxUrl":"https:\/\/best-tv.gr\/wp-admin\/admin-ajax.php","edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":70,"edgtfTopBarHeight":46,"edgtfLogoAreaHeight":90,"edgtfMenuAreaHeight":105,"edgtfMobileHeaderHeight":70}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":195,"edgtfHeaderVerticalWidth":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/journo/assets/js/modules.min.js?ver=5.6.4' id='journo-edge-script-handle-modules-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.4' async='async' id='remote_sdk-js'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51300404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51300404-1');
</script>
</body>
</html>