<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>Το ανακοίνωσε το Ισραήλ για την&#8230; Καλαμάτα: Ιστορική αμυντική συμφωνία με την Ελλάδα | BEST TV Καλαμάτα</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://best-tv.gr/xmlrpc.php" />
<meta property="og:image" content="https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2.jpg" /><meta name="author" content="ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ">
<link rel="icon" type="image/png" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" /><link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Το ανακοίνωσε το Ισραήλ για την&#8230; Καλαμάτα: Ιστορική αμυντική συμφωνία με την Ελλάδα &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/best-tv.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videojs-css' href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css' href='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css' href='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=greek&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://best-tv.gr/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://best-tv.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://best-tv.gr/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://best-tv.gr/wp-content/themes/Newsmag/includes/demos/scandal/demo_style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://best-tv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://best-tv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://best-tv.gr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Όλα&#8230; έτοιμα για το άνοιγμα δημοτικών και νηπιαγωγείων &#8211; Τα αιτήματα και τα rapid test για τους εκπαιδευτικούς' href='https://best-tv.gr/%cf%8c%ce%bb%ce%b1-%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%ac%ce%bd%ce%bf%ce%b9%ce%b3%ce%bc%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8e%ce%bd-%ce%ba/' />
<link rel='next' title='Πλησιάζουμε ξανά τα 1000 κρούσματα &#8211; 928 ανακοινώνει σήμερα ο ΕΟΔΥ &#8211; 40 θάνατοι -Που εντοπίζονται' href='https://best-tv.gr/%cf%80%ce%bb%ce%b7%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bc%ce%b5-%ce%be%ce%b1%ce%bd%ce%ac-%cf%84%ce%b1-1000-%ce%ba%cf%81%ce%bf%cf%8d%cf%83%ce%bc%ce%b1%cf%84%ce%b1-928-%ce%b1%ce%bd%ce%b1%ce%ba/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/" />
<link rel='shortlink' href='https://best-tv.gr/?p=185189' />
<link rel="alternate" type="application/json+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3tWMu1SZw320l9", domain:"best-tv.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3tWMu1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>


<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://best-tv.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://best-tv.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bfef38e-32dd-43bc-a108-432ff8045b14';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://best-tv.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.gr.best-tv";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ενημερώσεις από το best-tv.gr για τα τελευταία γεγονότα ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ,ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θέλετε να λαμβάνετε ενημερώσεις ;';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ΔΙΑΧΕΙΡΙΣΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφείτε';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Κατάργηση εγγραφής';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51300404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51300404-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@id": "https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/",
                                "name": "ΔΙΕΘΝΗ"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-185189 single-format-standard ------ global-block-template-1 td-scandal wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bestkalamata/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/besttv_gr/?hl=el" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/BestTvKalamata" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/besttvkalamata" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-%ce%bc%ce%b1%ce%b9%ce%bd-container"><ul id="menu-%ce%bc%ce%b1%ce%b9%ce%bd" class="td-mobile-main-menu"><li id="menu-item-65675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-67181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-66955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-66136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-66954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-65677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-65676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li id="menu-item-66956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-177354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177354"><a href="https://best-tv.gr/category/bestakia/">Bestάκια</a></li>
<li id="menu-item-150871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150871"><a href="https://best-tv.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ad%cf%82/">ΕΚΠΟΜΠΕΣ</a></li>
<li id="menu-item-36106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36106"><a href="/best-live-tv/">📺 LIVE TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://best-tv.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-4">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">10.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Kalamata, GR</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Τρίτη, 5 Ιανουαρίου, 2021
</div>
</div>
</div> </div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://best-tv.gr/">
<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://best-tv.gr/">
<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png" alt="" />
</a>
</div>
<div class="menu-%ce%bc%ce%b1%ce%b9%ce%bd-container"><ul id="menu-%ce%bc%ce%b1%ce%b9%ce%bd-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177354"><a href="https://best-tv.gr/category/bestakia/">Bestάκια</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150871"><a href="https://best-tv.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ad%cf%82/">ΕΚΠΟΜΠΕΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36106"><a href="/best-live-tv/">📺 LIVE TV</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="/best-live-tv/" role="button" class="dropdown-toggle " style="font-size: 20px; margin-top: 10px; color:white;">LIVE TV 📺</a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://best-tv.gr/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://best-tv.gr/">
<img class="td-retina-data" data-retina="https://best-tv.gr/wp-content/uploads/2017/09/fav.png" src="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png" alt="" />
<span class="td-visual-hidden">BEST TV Καλαμάτα</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><a target="_blank" href="http://www.belogiannis.gr"><img src="https://best-tv.gr/wp-content/uploads/2020/05/bav-belogiannis-site.jpg" /></a></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-185189" class="post-185189 post type-post status-publish format-standard has-post-thumbnail hentry category-932 tag-404" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://best-tv.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΔΙΕΘΝΗ" class="entry-crumb" href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Το ανακοίνωσε το Ισραήλ για την&#8230; Καλαμάτα: Ιστορική αμυντική συμφωνία με την...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li></ul>
<header>
<h1 class="entry-title">Το ανακοίνωσε το Ισραήλ για την&#8230; Καλαμάτα: Ιστορική αμυντική συμφωνία με την Ελλάδα</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://best-tv.gr/author/themisbest/">ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T17:32:08+00:00">5 Ιανουαρίου 2021 5:32 μμ</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-185189">87</span></div> <div class="td-post-comments"><a href="https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5+%CF%84%CE%BF+%CE%99%CF%83%CF%81%CE%B1%CE%AE%CE%BB+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%3A+%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%B9%CE%BA%CE%AE+%CE%B1%CE%BC%CF%85%CE%BD%CF%84%CE%B9%CE%BA%CE%AE+%CF%83%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1&url=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F&via=BEST+TV+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/&amp;media=https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A4%CE%BF+%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5+%CF%84%CE%BF+%CE%99%CF%83%CF%81%CE%B1%CE%AE%CE%BB+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%3A+%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%B9%CE%BA%CE%AE+%CE%B1%CE%BC%CF%85%CE%BD%CF%84%CE%B9%CE%BA%CE%AE+%CF%83%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%20-%20https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2-640x360.jpg" srcset="https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2-640x360.jpg 640w, https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2-600x337.jpg 600w, https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2-768x431.jpg 768w, https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2-748x420.jpg 748w, https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2-681x383.jpg 681w, https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2.jpg 963w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="israelp-lanes_2" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="8701568280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="8701568280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="8701568280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Στη δημιουργία <strong><a href="https://www.protothema.gr/greece/article/1077346/sto-israil-to-diethnes-ekpaideutiko-kedro-ptiseon-stin-kalamata/" target="_blank" rel="noopener noreferrer">Σχολής Πολεμικής Αεροπορίας</a></strong> συμφώνησαν <strong>Ελλάδα</strong> και <strong>Ισραήλ</strong>. Η συμφωνία που θα υπογραφεί από τις δυο χώρες είναι αξίας 1,68 δισεκατομμυρίων δολαρίων για 20 χρόνια.<br />
Η συμφωνία περιλαμβάνει την <strong>προμήθεια δέκα αεροσκαφών M-346</strong> (Lavi), τη <strong>συντήρηση αεροσκαφών Τ-6</strong> (Efroni) καθώς και την <strong>παροχή προσομοιωτών, εκπαίδευσης και υλικοτεχνικής υποστήριξης</strong>.</p>
<div class="bannerWrp stickyBanner configurable-element mceNonEditable server-side-component isVideo" data-component="Atcom.Sites.ProtoThema.Components.HtmlSnippets.Banner" data-configuration-type="Atcom.Sites.ProtoThema.Models.Banners.BannerConfiguration, Atcom.Sites.ProtoThema" data-plugin-mobsticky="">
<div class="bannerCnt">
<div class="bannerWrp">
<div id="reminread" data-plugin-inread=""></div>
</div>
</div>
</div>
<div class="configurable-element server-side-component mceNonEditable" data-component="Atcom.Sites.ProtoThema.Components.HtmlSnippets.Twitter" data-configuration-type="Atcom.Sites.ProtoThema.Models.HtmlSnippets.TwitterConfiguration, Atcom.Sites.ProtoThema">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/index.html?dnt=false&amp;embedId=twitter-widget-0&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1346355409108557824&amp;lang=el&amp;origin=https%3A%2F%2Fwww.protothema.gr%2Fpolitics%2Farticle%2F1081465%2Fto-israil-anakoinose-ti-sumfonia-me-tin-ellada-gia-tin-analipsi-tis-ekpaideusis-ton-ikaron%2F&amp;siteScreenName=protothema&amp;theme=light&amp;widgetsVersion=ed20a2b%3A1601588405575&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1346355409108557824" data-mce-fragment="1"></iframe></div>
</div>
<div class="bannerWrp stickyBanner configurable-element mceNonEditable server-side-component" data-component="Atcom.Sites.ProtoThema.Components.HtmlSnippets.Banner" data-configuration-type="Atcom.Sites.ProtoThema.Models.Banners.BannerConfiguration, Atcom.Sites.ProtoThema" data-plugin-mobsticky="">
<div class="bannerCnt"></div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="9860599108"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="9860599108"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="9860599108"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Αυτή συμφωνία αποτελεί μια επιπλέον έκφραση των εξαιρετικών σχέσεων των δύο χωρών, της στενής συνεργασίας και της φιλίας τους.<br />
Ο υπουργός Άμυνας του <strong><a href="https://www.protothema.gr/tag/israil/" target="_blank" rel="noopener noreferrer">Ισραήλ</a></strong>, κ. <strong>Benny Gantz</strong>, δήλωσε:<em> «Αυτή η συμφωνία αντικατοπτρίζει τις άριστες σχέσεις που αναπτύσσουμε με την Ελλάδα. Πρόκειται για μια μακρόπνοη συνεργασία, η οποία θα εξυπηρετήσει τα συμφέροντα τόσο του Ισραήλ όσο και της Ελλάδας. Θα δημιουργήσει εκατοντάδες θέσεις εργασίας στις δύο χώρες και θα προωθήσει την σταθερότητα στη Μεσόγειο. Ευχαριστώ τον Έλληνα Υπουργό Εθνικής Άμυνας και φίλο μου, <a href="https://www.protothema.gr/greece/article/1078090/episkepsi-panagiotopoulou-kai-florou-se-monades-tis-limnou/" target="_blank" rel="noopener noreferrer"><strong>Νίκο</strong> <strong>Παναγιωτόπουλο</strong></a>, για τη συνεργασία στην προώθηση αυτού του έργου και την έγκριση του από την ελληνική κυβέρνηση».</em></p>
<p>Πρόκειται για την μεγαλύτερη συμφωνία για αμυντική προμήθεια μεταξύ<strong><a href="https://www.protothema.gr/politics/article/1057998/israil-pliris-upostirixi-sta-thalassia-dikaiomata-tis-elladas/" target="_blank" rel="noopener noreferrer"> Ισραήλ και Ελλάδας</a> </strong>μέχρι σήμερα, η οποία εγκρίθηκε από την ελληνική κυβέρνηση έπειτα από διεθνή διαγωνισμό. Η έγκριση της Αθήνας δίνει την δυνατότητα στις δύο πλευρές να προχωρήσουν σε διαπραγματεύσεις που θα οδηγήσουν στην υπογραφή συμφωνίας.<br />
Στο άμεσο μέλλον, η <strong>SIBAT</strong>, η Διεύθυνση για την Διεθνή Αμυντική Συνεργασία στο Υπουργείο Άμυνας του Ισραήλ, και η <strong>Elbit Systems</strong> θα υπογράψουν τη συμφωνία για τη δημιουργία ελληνικής σχολής πολεμικής αεροπορίας (εκπαιδευτικό κέντρο), με πρότυπο τη σχολή της Πολεμικής Αεροπορίας του Ισραήλ (IAF).</p>
<p>Η ελληνική σχολή θα είναι εξοπλισμένη με 10 αεροσκάφη εκπαίδευσης <strong>M-346</strong> που παράγονται από την ιταλική εταιρεία <strong>Leonardo</strong>. Τα αεροσκάφη αυτά, γνωστά και ως «<strong>Lavi</strong>», χρησιμοποιούνται επίσης στην ισραηλινή σχολή πολεμικής αεροπορίας και θεωρούνται πολύ επιτυχημένα.</p>
<p>Στο πλαίσιο της συμφωνίας η Elbit System θα παρέχει την τεχνογνωσία και υλικά για την αναβάθμιση και λειτουργία των αεροσκαφών T-6 της <strong><a href="https://www.protothema.gr/politics/article/1075801/rafale-edos-tou-2021-ta-prota-aeroskafi-stin-ellada-to-kostos-kai-o-exoplismos-tous/" target="_blank" rel="noopener noreferrer">Ελληνικής Πολεμικής Αεροπορίας</a></strong>. Η Elbit θα παρέχει επίσης εκπαίδευση, προσομοιωτές και υλικοτεχνική υποστήριξη. Στο μέλλον οι δύο πλευρές θα εξετάσουν και άλλους τομείς συνεργασίας μεταξύ των ισραηλινών και ελληνικών σχολών πολεμικής αεροπορίας.<strong><br />
</strong></p>
<p><em><strong>www.protothema.gr</strong></em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a target="_blank" href="http://www.athletix.gr/"><img src="https://best-tv.gr/wp-content/uploads/2021/01/300x250cosmos_wer-delivery.gif" /></a>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://best-tv.gr/tag/2/">#2</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5+%CF%84%CE%BF+%CE%99%CF%83%CF%81%CE%B1%CE%AE%CE%BB+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%3A+%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%B9%CE%BA%CE%AE+%CE%B1%CE%BC%CF%85%CE%BD%CF%84%CE%B9%CE%BA%CE%AE+%CF%83%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1&url=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F&via=BEST+TV+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/&amp;media=https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A4%CE%BF+%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5+%CF%84%CE%BF+%CE%99%CF%83%CF%81%CE%B1%CE%AE%CE%BB+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%9A%CE%B1%CE%BB%CE%B1%CE%BC%CE%AC%CF%84%CE%B1%3A+%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%B9%CE%BA%CE%AE+%CE%B1%CE%BC%CF%85%CE%BD%CF%84%CE%B9%CE%BA%CE%AE+%CF%83%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%20-%20https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/" data-text="Το ανακοίνωσε το Ισραήλ για την&#8230; Καλαμάτα: Ιστορική αμυντική συμφωνία με την Ελλάδα" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://best-tv.gr/%cf%8c%ce%bb%ce%b1-%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%ac%ce%bd%ce%bf%ce%b9%ce%b3%ce%bc%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8e%ce%bd-%ce%ba/">Όλα&#8230; έτοιμα για το άνοιγμα δημοτικών και νηπιαγωγείων &#8211; Τα αιτήματα και τα rapid test για τους εκπαιδευτικούς</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://best-tv.gr/%cf%80%ce%bb%ce%b7%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bc%ce%b5-%ce%be%ce%b1%ce%bd%ce%ac-%cf%84%ce%b1-1000-%ce%ba%cf%81%ce%bf%cf%8d%cf%83%ce%bc%ce%b1%cf%84%ce%b1-928-%ce%b1%ce%bd%ce%b1%ce%ba/">Πλησιάζουμε ξανά τα 1000 κρούσματα &#8211; 928 ανακοινώνει σήμερα ο ΕΟΔΥ &#8211; 40 θάνατοι -Που εντοπίζονται</a></div></div></div> <div class="author-box-wrap"><a href="https://best-tv.gr/author/themisbest/"><img alt='' src='https://secure.gravatar.com/avatar/00884748a7b7bfa2f0103612cbfc3550?s=96&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/00884748a7b7bfa2f0103612cbfc3550?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://best-tv.gr/author/themisbest/">ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ</a></span></div><div class="td-author-url"><a href="https://www.best-tv.gr">https://www.best-tv.gr</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ΘΕΜΗΣ ΚΑΝΕΛΛΟΠΟΥΛΟΣ"></span><meta itemprop="datePublished" content="2021-01-05T17:32:08+00:00"><meta itemprop="dateModified" content="2021-01-05T19:22:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://best-tv.gr/%cf%84%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b5-%cf%84%ce%bf-%ce%b9%cf%83%cf%81%ce%b1%ce%ae%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png"></span><meta itemprop="name" content="BEST TV Καλαμάτα"></span><meta itemprop="headline " content="Το ανακοίνωσε το Ισραήλ για την... Καλαμάτα: Ιστορική αμυντική συμφωνία με την Ελλάδα"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://best-tv.gr/wp-content/uploads/2021/01/israelp-lanes_2.jpg"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></span> </footer>
</article> 
<script>var block_td_uid_5_5ff4c0ca1fb81 = new tdBlock();
block_td_uid_5_5ff4c0ca1fb81.id = "td_uid_5_5ff4c0ca1fb81";
block_td_uid_5_5ff4c0ca1fb81.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5ff4c0ca1fb81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ff4c0ca1fb81_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":185189,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_5ff4c0ca1fb81.td_column_number = "3";
block_td_uid_5_5ff4c0ca1fb81.block_type = "td_block_related_posts";
block_td_uid_5_5ff4c0ca1fb81.post_count = "3";
block_td_uid_5_5ff4c0ca1fb81.found_posts = "719";
block_td_uid_5_5ff4c0ca1fb81.header_color = "";
block_td_uid_5_5ff4c0ca1fb81.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ff4c0ca1fb81.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_5_5ff4c0ca1fb81);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5ff4c0ca1fb81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ff4c0ca1fb81"><h4 class="td-related-title"><a id="td_uid_6_5ff4c0ca21285" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ff4c0ca1fb81" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_7_5ff4c0ca212ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ff4c0ca1fb81" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_5_5ff4c0ca1fb81 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://best-tv.gr/%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%b7%ce%bc%ce%bf%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%ce%be%ce%b5%ce%b9%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad/" rel="bookmark" title="Οι επιστημονικές εξελίξεις που αναμένεται να ξεχωρίσουν το 2021"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2021/01/Still0102_00015-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2021/01/Still0102_00015-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2021/01/Still0102_00015-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2021/01/Still0102_00015-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2021/01/Still0102_00015-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Οι επιστημονικές εξελίξεις που αναμένεται να ξεχωρίσουν το 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%b7%ce%bc%ce%bf%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%ce%be%ce%b5%ce%b9%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad/" rel="bookmark" title="Οι επιστημονικές εξελίξεις που αναμένεται να ξεχωρίσουν το 2021">Οι επιστημονικές εξελίξεις που αναμένεται να ξεχωρίσουν το 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://best-tv.gr/brexit-%cf%84%ce%b9-%ce%b1%ce%bb%ce%bb%ce%ac%ce%b6%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%86%ce%bf%ce%b9%cf%84%ce%b7%cf%84%ce%ad%cf%82-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%85/" rel="bookmark" title="Brexit : Τι αλλάζει για φοιτητές, εργαζόμενους, ταξίδια, υγεία για τους Έλληνες"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2021/01/brexit-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2021/01/brexit-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2021/01/brexit-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2021/01/brexit-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2021/01/brexit-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Brexit : Τι αλλάζει για φοιτητές, εργαζόμενους, ταξίδια, υγεία για τους Έλληνες" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://best-tv.gr/brexit-%cf%84%ce%b9-%ce%b1%ce%bb%ce%bb%ce%ac%ce%b6%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%86%ce%bf%ce%b9%cf%84%ce%b7%cf%84%ce%ad%cf%82-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%85/" rel="bookmark" title="Brexit : Τι αλλάζει για φοιτητές, εργαζόμενους, ταξίδια, υγεία για τους Έλληνες">Brexit : Τι αλλάζει για φοιτητές, εργαζόμενους, ταξίδια, υγεία για τους Έλληνες</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://best-tv.gr/%cf%80%cf%8e%cf%82-%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%ce%b8%ce%b1-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%ac%cf%88%ce%b5%ce%b9-%cf%84%ce%bf-2020/" rel="bookmark" title="Πώς η ιστορία θα καταγράψει το 2020"><img width="238" height="178" class="entry-thumb" src="https://best-tv.gr/wp-content/uploads/2021/01/7-1-238x178.jpg" srcset="https://best-tv.gr/wp-content/uploads/2021/01/7-1-238x178.jpg 238w, https://best-tv.gr/wp-content/uploads/2021/01/7-1-80x60.jpg 80w, https://best-tv.gr/wp-content/uploads/2021/01/7-1-100x75.jpg 100w, https://best-tv.gr/wp-content/uploads/2021/01/7-1-180x135.jpg 180w, https://best-tv.gr/wp-content/uploads/2021/01/7-1-511x381.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Πώς η ιστορία θα καταγράψει το 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://best-tv.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://best-tv.gr/%cf%80%cf%8e%cf%82-%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%ce%b8%ce%b1-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%ac%cf%88%ce%b5%ce%b9-%cf%84%ce%bf-2020/" rel="bookmark" title="Πώς η ιστορία θα καταγράψει το 2020">Πώς η ιστορία θα καταγράψει το 2020</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ff4c0ca1fb81" data-td_block_id="td_uid_5_5ff4c0ca1fb81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ff4c0ca1fb81" data-td_block_id="td_uid_5_5ff4c0ca1fb81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ΑΦΗΣΤΕ ΜΙΑ ΑΠΑΝΤΗΣΗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%84%CE%BF-%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5-%CF%84%CE%BF-%CE%B9%CF%83%CF%81%CE%B1%CE%AE%CE%BB-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%BA%CE%B1%CE%BB%CE%B1%CE%BC/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://best-tv.gr/wp-login.php?redirect_to=https%3A%2F%2Fbest-tv.gr%2F%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25ba%25ce%25bf%25ce%25af%25ce%25bd%25cf%2589%25cf%2583%25ce%25b5-%25cf%2584%25ce%25bf-%25ce%25b9%25cf%2583%25cf%2581%25ce%25b1%25ce%25ae%25ce%25bb-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25b1%25ce%25bc%2F">Συνδεθείτε για να αφήσετε ένα σχόλιο </a></p> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5ff4c0ca2593b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ff4c0ca2593b"><script>var block_td_uid_8_5ff4c0ca2593b = new tdBlock();
block_td_uid_8_5ff4c0ca2593b.id = "td_uid_8_5ff4c0ca2593b";
block_td_uid_8_5ff4c0ca2593b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"#main","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ff4c0ca2593b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ff4c0ca2593b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ff4c0ca2593b.td_column_number = "1";
block_td_uid_8_5ff4c0ca2593b.block_type = "td_block_1";
block_td_uid_8_5ff4c0ca2593b.post_count = "0";
block_td_uid_8_5ff4c0ca2593b.found_posts = "0";
block_td_uid_8_5ff4c0ca2593b.header_color = "#";
block_td_uid_8_5ff4c0ca2593b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ff4c0ca2593b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_5ff4c0ca2593b);
</script><div id=td_uid_8_5ff4c0ca2593b class="td_block_inner"></div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="http://www.athanasioupastry.gr/"><img class="alignnone" src="https://best-tv.gr/wp-content/uploads/2018/02/athanasiou.jpg" alt="" /></a></p>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Ροή ειδήσεων</span></h4> <ul>
<li>
<a href="https://best-tv.gr/%ce%b1%cf%81%ce%bd%ce%b1%ce%bf%cf%8d%cf%84%ce%bf%ce%b3%ce%bb%ce%bf%cf%85-%ce%bf-%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82-%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%be%ce%b5-%ce%ad%cf%81/">Αρναούτογλου: Ο καιρός&#8230; «τα ‘παιξε» -Έρχεται καλοκαίρι στο χειμώνα με 29 βαθμούς</a>
<span class="post-date">5 Ιανουαρίου 2021 9:35 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%cf%86%ce%bf%cf%81%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%bf%ce%af-%cf%80%cf%81%ce%bf%cf%83%cf%86%ce%b5%cf%8d%ce%b3%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%cf%84%ce%ac/">Φοροτεχνικοί : Προσφεύγουν το ΣτΕ κατά της σύστασης επιτροπής εξώδικης επίλυσης φορολογικών διαφορών</a>
<span class="post-date">5 Ιανουαρίου 2021 9:07 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-2021-%ce%bf-%cf%87%ce%b1%cf%84%ce%b6%ce%b7%ce%b4%ce%ac%ce%ba%ce%b7%cf%82-%cf%86%ce%ad%cf%81%ce%bd%ce%b5%ce%b9-%cf%84%cf%81%ce%af/">Ασφαλιστικό 2021: Ο Χατζηδάκης φέρνει τρίτο πυλώνα στο ασφαλιστικό με ιδιωτικές συντάξεις</a>
<span class="post-date">5 Ιανουαρίου 2021 8:38 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%ce%bf-%ce%b5-%ce%b5%cf%83-%cf%80-%ce%b1%cf%81%ce%bd%ce%bf%cf%8d%ce%bc%ce%b1%cf%83%cf%84%ce%b5-%ce%bd%ce%b1-%ce%bc%ce%b5%ce%af%ce%bd%ce%bf%cf%85%ce%bc%ce%b5-%ce%b1%cf%80%ce%bb%ce%bf%ce%af-%ce%b8/">Ο.Ε.ΕΣ.Π.: Αρνούμαστε να μείνουμε απλοί θεατές στην τραγωδία που έρχεται</a>
<span class="post-date">5 Ιανουαρίου 2021 8:17 μμ</span>
</li>
<li>
<a href="https://best-tv.gr/%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%cf%87%cf%81%ce%bf%ce%bd%ce%ac%cf%82-%ce%bf%ce%bc%ce%b1%ce%bb%ce%ac-%ce%b5%ce%be%ce%b5%ce%bb%ce%af%cf%83%cf%83%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%b4/">Άγγελος Χρονάς: &#8220;Ομαλά εξελίσσεται η διαδικασία του εμβολιασμού και στην Περιφέρεια Πελοποννήσου&#8221;</a>
<span class="post-date">5 Ιανουαρίου 2021 7:39 μμ</span>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_media_image"><img width="338" height="600" src="https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-338x600.jpeg" class="image wp-image-180784  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-338x600.jpeg 338w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-576x1024.jpeg 576w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-768x1365.jpeg 768w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-864x1536.jpeg 864w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-236x420.jpeg 236w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-640x1138.jpeg 640w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769-681x1211.jpeg 681w, https://best-tv.gr/wp-content/uploads/2020/12/IMG_9769.jpeg 1080w" sizes="(max-width: 338px) 100vw, 338px" /></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="8337981486"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2436462329142650" data-ad-slot="3587407247" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="2715029849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="2715029849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2436462329142650" data-ad-slot="2715029849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://best-tv.gr/"><img src="https://best-tv.gr/wp-content/uploads/2020/04/LOGO-BEST-NEW-600x199.png" alt="" title="" /></a></div><div class="footer-text-wrap">Η ενημέρωση με επίκεντρο εσένα...
Ειδήσεις από τη Μεσσηνία, την Ελλάδα και όλο τον κόσμο<div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#076e69616847656274732a7371296075272b272c3437273530353637273134353133"><span class="__cf_email__" data-cfemail="3851565e57785a5d4b4c154c4e165f4a">[email&#160;protected]</span> , +30 27210 63264</a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bestkalamata/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/besttv_gr/?hl=el" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/BestTvKalamata" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/besttvkalamata" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-36191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36191"><a href="https://best-tv.gr/protoselida">Πρωτοσέλιδα</a></li>
<li id="menu-item-143648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143648"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-36192" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36192"><a href="http://#">Τιμές Βενζίνης</a></li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36194"><a href="http://#">Καιρός</a></li>
<li id="menu-item-36195" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36195"><a href="http://#">Επικοινωνία</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright © BEST MEDIA GROUP </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
div, p, h1, h2, h3, h4, h5, span, b, u {
    font-family: Arial!important;
}


.menu-item-36098 {
    background:red;
}

.menu-item-36098 a {
    padding-left:20px;
    padding-right:20px;
    color:white!important;
}


.menu-item-36098 a:hover {
    color:black!important;
}

.homeBig .td-excerpt p {
    width:50%;
}

.menu-item-36106 {
    background:rgb(248, 248, 248);
    float: right!important;
    margin-right: 15px!important;
    padding-right:10px;
}

.menu-item-36106 a {
    color:#ec2626!important;
}

.ksexorizoun h4 {
    font-size:17px!important;
    font-weight:bold;
    font-family: Arial!important;
    color: #222222!important;
    font-weight: 700!important;
    padding-left: 21px!important;
    background: #890513;
    color: white!important;
    padding-top: 4px!important;
    padding-bottom: 4px!important;
}

.td_module_9 .entry-title {
    font-size: 12px;
    padding-bottom:0!important;
}

.td_module_9 span {
    line-height:0!important;
}
.td_module_9 time {
    line-height:0!important;
}
.td_module_9 .meta-info {
    margin-bottom:0px!important;
}

#1501672256135-c84e7f57-00be {
    margin: 10px 10px 10px 10px!important;
    background: #fff!important;
}

.roiCss {
    background:white;
    margin: 10px 10px 10px 10px;
}

.roiSide {
    background-image:url('https://best-tv.gr/wp-content/uploads/2017/08/lines.png');
    padding-bottom: 1px;
}

.roiSide .vc_tta-tabs-container{
    background:white;
}

.td_module_9 .item-details {
    border-bottom: 1px dashed #ea1010;
    padding-bottom: 8px;
}

.widget_recent_entries .block-title span {
    background: black;
    border-radius: 0;
    border-bottom: 0;
    padding: 0;
    line-height: 38px;
    font-style: italic;
    color: white;
    text-transform: capitalize;
    text-align: center;
    width: 225px;
}

.widget_recent_entries .block-title {
    margin-bottom: 0;
}


.widget_recent_entries ul {
    background: #f9f6f6;
    padding: 10px;
}

.widget_recent_entries ul li {
    line-height: 20px!important;
    border-bottom: 1px dashed #a91717!important;
    padding-bottom: 10px!important;
    padding-top: 10px!important;
}

.td-main-menu-logo {
    background:white;
}

.td-related-right {
    display:none;
}

.author-box-wrap {
    display:none;
}

.hiddenAd {
    display:none;
}

.td-post-author-name {
    display:none;
}

.td-post-views {
    display:none;
}
.td-post-comments {
    display:none;
}

.td-post-small-box {
    display: none!important;
}

.widget_recent_entries li a {
    font-family: Arial!important;
}

#best-video {
    width: 100%;
    height: 478px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#hideMob {
    display:none!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#hideMob {
    display:none!important;
}
}
</style>
<div class="td-container"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<script data-ad-client="ca-pub-1575613993525753" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kalamata, GR","api_location":"Kalamata","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[10.1,50.2],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[8,46.4],"today_max":[11.7,53],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1609927200,"day_temp":[14,58],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1610013600,"day_temp":[16,60],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1610100000,"day_temp":[17,63],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1610186400,"day_temp":[19,66],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1610272800,"day_temp":[20,69],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://best-tv.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://best-tv.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>