<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://best-tv.gr/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes">

<script>
        var gTagLazy = function () {
            document.removeEventListener("scroll", gTagLazy);
            setTimeout(function () {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.async = true;
                    js.src = "https://www.googletagmanager.com/gtag/js?id=UA-51300404-1";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'google-tag-mgr'));

                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());
                gtag('config', 'UA-51300404-1', {'linker': {'domains': ['best-tv']}});

            }, 0)
        };
        document.addEventListener("scroll", gTagLazy);
    </script>

<title>24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία - BEST TV Καλαμάτα</title>
<meta name="description" content="Μειωμένα σε σχέση με τις προηγούμενες ημέρες είναι σήμερα, Κυριακή 26 Δεκεμβρίου, τα κρούσματα του κορωνοϊού στην Ελλάδα." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία - BEST TV Καλαμάτα" />
<meta name="twitter:description" content="Μειωμένα σε σχέση με τις προηγούμενες ημέρες είναι σήμερα, Κυριακή 26 Δεκεμβρίου, τα κρούσματα του κορωνοϊού στην Ελλάδα." />
<meta name="twitter:image" content="https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1.jpg" />
<meta name="twitter:label1" content="Συντάχθηκε από">
<meta name="twitter:data1" content="sissytriantou">
<meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος">
<meta name="twitter:data2" content="1 λεπτό">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/comments/feed/" />

<script data-pagespeed-no-defer data-cfasync="false" type="text/javascript" async=true>var NXQuantFunc = function () {
            if (!window.hasOwnProperty("QuantBlockScroll")) {
                document.removeEventListener("scroll", NXQuantFunc), window.nxScrollTriggered = true, setTimeout(function () {
                    var e = "best-tv.gr", t = document.createElement("script"),
                        n = document.getElementsByTagName("script")[0],
                        a = "https://quantcast.mgr.consensu.org".concat("/choice/", "QCAyv1E8ZE9uQ", "/", e, "/choice.js"),
                        o = 0;
                    t.async = !0, t.type = "text/javascript", t.src = a, n.parentNode.insertBefore(t, n), function () {
                        for (var e, t = "__tcfapiLocator", n = [], a = window; a;) {
                            try {
                                if (a.frames[t]) {
                                    e = a;
                                    break
                                }
                            } catch (e) {
                            }
                            if (a === window.top) break;
                            a = a.parent
                        }
                        e || (function e() {
                            var n = a.document, o = !!a.frames[t];
                            if (!o) if (n.body) {
                                var s = n.createElement("iframe");
                                s.style.cssText = "display:none", s.name = t, n.body.appendChild(s)
                            } else setTimeout(e, 5);
                            return !o
                        }(), a.__tcfapi = function () {
                            var e, t = arguments;
                            if (!t.length) return n;
                            if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) {
                                var a = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"};
                                "function" == typeof t[2] && t[2](a)
                            } else n.push(t)
                        }, a.addEventListener("message", function (e) {
                            var t = "string" == typeof e.data, n = {};
                            try {
                                n = t ? JSON.parse(e.data) : e.data
                            } catch (e) {
                            }
                            var a = n.__tcfapiCall;
                            a && window.__tcfapi(a.command, a.version, function (n, o) {
                                var s = {__tcfapiReturn: {returnValue: n, success: o, callId: a.callId}};
                                t && (s = JSON.stringify(s)), e.source.postMessage(s, "*")
                            }, a.parameter)
                        }, !1))
                    }();
                    var s = function () {
                        var e = arguments;
                        typeof window.__uspapi !== s && setTimeout(function () {
                            void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e)
                        }, 500)
                    };
                    if (void 0 === window.__uspapi) {
                        window.__uspapi = s;
                        var i = setInterval(function () {
                            o++, window.__uspapi === s && o < 3 ? console.warn("USP is not accessible") : clearInterval(i)
                        }, 6e3)
                    }
                    const r = (e, t) => {
                        if (t && ("tcloaded" === e.eventStatus || "useractioncomplete" === e.eventStatus)) {
                            if (e.purpose.hasOwnProperty("consents") && Object.keys(e.purpose.consents).length > 0 && !0 === Object.values(e.purpose.consents)[0]) ; else {
                                var n = document.querySelectorAll(".nx-banner-wrapper");
                                void 0 !== n && n && n.forEach(function (e) {
                                    e.style.display = "none"
                                })
                            }
                            __tcfapi("removeEventListener", 2, e => {
                            }, r)
                        }
                    };
                    __tcfapi("addEventListener", 2, r)
                }, 0)
            } else {
                delete window.QuantBlockScroll;
            }
        };
        document.addEventListener("scroll", NXQuantFunc);
    </script>

<script data-pagespeed-no-defer data-cfasync="false">
            var ocm_page_type = 'Article';
        </script>
<script data-pagespeed-no-defer data-cfasync="false" src="https://best-tv.gr/wp-content/plugins/ocm-ads/assets/js/mobile-detect.js"></script>
<script data-pagespeed-no-defer data-cfasync="false">var md = new MobileDetect(window.navigator.userAgent);</script>
<script data-pagespeed-no-defer data-cfasync="false" src="https://cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src="https://cdn.orangeclickmedia.com/tech/best-tv.gr/ocm.js" async="async"></script>
<script data-pagespeed-no-defer data-cfasync="false" async='async' data-cmp-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script data-pagespeed-no-defer data-cfasync="false">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script data-pagespeed-no-defer data-cfasync="false">
                        function waitForOCMAdDIV(o, e, t) {
                let i = document.querySelector(o);
                window.ocmAdSlotRetries[t] > 4 ? e(!1) : null == i ? (window.setTimeout(waitForOCMAdDIV.bind(null, o, e, t), 2e3), window.ocmAdSlotRetries[t]++) : e(o)
            }

            window.ocmAdSlotRetries = [];</script>
<style>
                        .skinTopContainer{width:100%;z-index:99999;position:relative!important;text-align:center;height:1px}.skinContainer{top:50px;width:100%;z-index:99999;position:fixed!important;height:1px}.skinAdSticky{margin:0 auto}@media (min-width:768px){.mobile_only{display:none!important}}@media (max-width:767px){.desktop_only{display:none!important}#_2nd_300x250,#_300x250,#_3rd_300x250{display:none!important}.gAdLeft{float:none!important;width:100%;display:inline-block;text-align:center;margin:5px auto 1.75em auto!important}}.single_above,.single_below{clear:both}#article,#article_end{margin-bottom:1.75em!important}@media (max-width:767px){#ad-single-article-end-1,#ad-single-article-end-2{float:none!important;margin:10px auto!important}}#sticky_outer{overflow:visible}#sticky_inner{max-height:180px!important;overflow-y:auto;text-align:center;width:100%}#stickyad{width:initial!important;height:initial!important;margin:0 auto!important;text-align:center}.gAdNoMargin{margin:0 auto!important}.gAdNoTopMargin{margin-top:0!important}.ocm-ads-mis-relative{position:relative;overflow:initial}.ocm-ads-mis{position:-webkit-sticky;position:sticky;top:70px;background:0 0;margin:0 auto!important;}@media (max-width:767px){.ocm-ads-mis{top:18px;}}
            
            .edgtf-post-text-main .ocm-banner-wrapper.ocm-has-ad {
                margin: 20px auto;
            }

            .edgtf-sidebar .ocm-banner-wrapper.nx-placeholder-ad {
                margin-bottom: 20px;
            }

            .ocm-banner-wrapper {
                margin: 0 auto;
            }
        </style>
<script>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</script>
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων 24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία &raquo; BEST TV Καλαμάτα" href="https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/feed/" />
<link rel='stylesheet' id='splide-style-css' href='https://best-tv.gr/wp-content/themes/journo-child/css/splide.min.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/journo-child/js/splide.min.js?ver=5.6.4' id='splide-script-js'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://best-tv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://best-tv.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://best-tv.gr/wp-json/wp/v2/posts/248626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://best-tv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://best-tv.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://best-tv.gr/?p=248626' />
<link rel="alternate" type="application/json+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F24-nea-kroysmata-sti-messinia-46-sti-lakonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://best-tv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbest-tv.gr%2F24-nea-kroysmata-sti-messinia-46-sti-lakonia%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3tWMu1SZw320l9", domain:"best-tv.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3tWMu1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/"},"headline":"24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία","datePublished":"2021-12-26T17:56:42+0200","dateModified":"2021-12-26T17:56:42+0200","author":{"@type":"Person","name":"sissytriantou"},"description":"Μειωμένα σε σχέση με τις προηγούμενες ημέρες είναι σήμερα, Κυριακή 26 Δεκεμβρίου, τα κρούσματα του κορωνοϊού σ","articleBody":"Μειωμένα σε σχέση με τις προηγούμενες ημέρες είναι σήμερα, Κυριακή 26 Δεκεμβρίου, τα κρούσματα του κορωνοϊού στην Ελλάδα.\r\nΟι μολύνσεις στη χώρα μας βρίσκονται πάνω από τις 4.000, εκ των οποίων 24 εντοπίζονται στη Μεσσηνία, 46 στη Λακωνία, 24 στην Αργολίδα, 32 στην Αρκαδία, 25 στην Κορινθία, ενώ και η Αχαΐα έχει 69 νέες μολύνσεις, η οποία μετά από καιρό δίνει διψήφιο αριθμό, πιθανόν και λόγω μη διενέργειας τεστ από τα ΚΟμΥ λόγω των εορτών. 33 νέα κρούσματα καταγράφονται στην περιοχή της Ηλείας.\r\n\r\nΤέλος, 97 κρούσματα βρίσκονται υπό διερεύνηση.\r\nΔείτε αναλυτικά:\r\n \r\n\r\n&nbsp;\r\n\r\nΔιαβάστε επίσης\r\n\r\nhttps://best-tv.gr/treis-thanatoi-apo-koronoio-sti-messinia/","articleSection":"ΚΟΡΩΝΟΪΟΣ LIVE","about":[{"@type":"Thing","name":"ΚΟΡΩΝΟΪΟΣ"},{"@type":"Thing","name":"ΚΡΟΥΣΜΑΤΑ"},{"@type":"Thing","name":"ΜΕΣΣΗΝΙΑ"},{"@type":"Thing","name":"ΠΑΝΔΗΜΙΑ"}],"image":{"@type":"ImageObject","url":"https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1.jpg","width":1024,"height":712},"publisher":{"@type":"Organization","name":"BEST MEDIA - ΚΑΛΑΜΑΤΑΣ","logo":{"@type":"ImageObject","url":"https://best-tv.gr/wp-content/uploads/2021/02/LOGO-BEST-NEW_resized.png","width":271,"height":90}}}</script> <style>
        .nx_google_news_wrapper {
            margin: 10px auto;
            text-align: center;
        }

        .nx_google_news_wrapper a{
            display: inline-flex;
            flex-direction: column;
            align-items: center;
        }

        img.nx_google_news_icon {
            max-width: 60px;
            margin: 10px 0;
        }

        .nx_google_news_span{
            font-size: 18px;
            line-height: 22px;
            color: #14264b;
            font-weight: 600;
            position: relative;
        }

        .nx_google_news_span:after{
            content: '';
            position: absolute;
            width: 0;
            height: 2px;
            bottom: 0;
            left:0;
            background-color: #ff0000;
            transition: width 0.3s ease-in-out;
            -webkit-transition: width 0.3s ease-in-out;
        }

        .nx_google_news_wrapper a:hover .nx_google_news_span:after{
            width: 100%;
        }

    </style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://best-tv.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bfef38e-32dd-43bc-a108-432ff8045b14';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://best-tv.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.gr.best-tv";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ενημερώσεις από το best-tv.gr για τα τελευταία γεγονότα ;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ,ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θέλετε να λαμβάνετε ενημερώσεις ;';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ΔΙΑΧΕΙΡΙΣΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφείτε';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Κατάργηση εγγραφής';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">
			.home-menu-link a span {
    min-width: 28px;
}

@media (min-width: 1024px) {
	.home-menu-link a span {
		 margin-left: 5px;
	}
}

.home-menu-link a > span {
	position: relative;
}

.home-menu-link .fa-home:before {
	  top: calc(50% - 4px) !important;
}

@media (max-width: 1329px) and (min-width: 1025px) {
	
	.edgtf-main-menu>ul>li>a {
		    padding: 0 8px !important;
		font-size: 12px !important;
	}
	.edgtf-header-standard-extended .edgtf-page-header .edgtf-menu-area .edgtf-main-menu>ul>li>a:after {
		    margin-right: -12px !important;
	}
}

.media-logo {
    margin: 0 auto;
    max-width: 150px;
    background: #fff;
    padding: 2px;
    border-radius: 30px;
}


@media (max-width: 1024px){
	body.single .edgtf-sidebar-holder.edgtf-grid-col-3 {
		display:none;
	}
}

#section-diethni .edgtf-st-title {
    color: #000;
}

#section-diethni h3,
#section-diethni h2,
#section-diethni p {
    color: #fff;
}

#section-diethni .nx-large-news .edgtf-ni-content,
#section-diethni .edgtf-layout2-item .edgtf-ni-content {
    background: #14264b !important;
    padding: 20px 15px 10px;
}

#section-diethni {
    background: #ffffff;
}

.nx-menu-latest {
    margin-left: 0px;
}

.edgtf-related-posts-inner.clearfix {
    display: flex;
    flex-wrap: wrap;
}

div#ekpompi-old-kalamata.nx-video-section:before{
    background: #333333;
}

div#ekpompi-shop-greek.nx-video-section:before {
    background: #14264b;
}

div#ekpompi-ti-les-twra.nx-video-section:before {
    background: #bd0000;
}

.qc-cmp2-persistent-link {
    right: unset;
    left: 0;
		line-height: 21px;
    max-height: 20px;
}

.nx-bestakia .edgtf-news-list-inner.edgtf-outer-space {
    display: flex;
}

@media screen and (max-width: 1024px){
	.nx-bestakia .edgtf-news-list-inner.edgtf-outer-space {
    flex-direction: column;
		justify-content:center;
		align-items: center
}
	
	.nx-bestakia.edgtf-layout6 .edgtf-news-list-inner .edgtf-layout6-item .edgtf-ni-item-inner{
		flex-direction: column;
		justify-content:center;
		align-items: center;
		text-align:center;
}
	.nx-bestakia.edgtf-layout6 .edgtf-news-list-inner .edgtf-layout6-item .edgtf-ni-item-inner:after{
		top: 60px;
		right: unset;
	}
	
	.nx-bestakia.edgtf-layout6 .edgtf-news-list-inner .edgtf-layout6-item .edgtf-post-image a img{
			margin-right: 0px;
	}
	
	.nx-bestakia.edgtf-layout6 .edgtf-news-list-inner .edgtf-layout6-item .edgtf-ni-item-inner .edgtf-ni-content {
    display: flex;
    flex-direction: column;
    justify-content: center;
    align-items: center;
}
	
	.nx-bestakia.edgtf-layout6 .edgtf-news-list-inner .edgtf-layout6-item .edgtf-ni-info-bottom {
    position: relative;
    margin-top: 0;
}
	
	.nx-bestakia.edgtf-layout6 .edgtf-news-list-inner .edgtf-layout6-item .edgtf-ni-content .edgtf-post-title {
    margin-bottom: 3px;
}
}

@media (max-width: 1480px) {
	.menu-item .item_text {
		font-size:12px!important;
	}
}

@media (max-width: 1380px) {
	.menu-item .item_text {
		font-size:11px!important;
	}
}

@media (max-width: 1110px) {
	.menu-item .item_text {
		font-size:10px!important;
	}
}

@media (max-width: 1056px) {
	.menu-item .item_text {
		font-size:9px!important;
	}
}

@media (max-width: 1024px) {
	.menu-item .item_text {
		font-size:12px!important;
	}
	.menu-item-programma .item_outer {
		background:none!important;
		color: #777!important;
	}
	.menu-item-programma .item_text {
		padding:0!important;
	}
}

@media (min-width: 1025px) {
	#nav-menu-item-194064, .menu-item-programma {
		margin-top:-3px!important;
	}
}

#menu-extended-menu .menu-item-programma, .extended-side-menu .menu-item-programma, #menu-footer-custom-menu .menu-item-programma{
	display:none;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <meta name="facebook-domain-verification" content="brh4ikgshkl0gumppbmfzj4d8w487n" />
<meta name="google-site-verification" content="mLy4YBoapfStQUOcv7gzsI-jE9QhqzroLhQvfl15ADg" />
<link rel="preload" href="/wp-content/themes/journo-child/fonts/CFPanoptik-Bold.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/journo-child/fonts/CFPanoptik-Medium.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/journo-child/fonts/CFPanoptik-Book.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/journo-child/fonts/CFPanoptik-ExtraBold.woff" as="font" crossorigin="anonymous">
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία | BEST TV Καλαμάτα" />
<meta property="og:description" content="Μειωμένα σε σχέση με τις προηγούμενες ημέρες είναι σήμερα, Κυριακή 26 Δεκεμβρίου, τα κρούσματα του κορωνοϊού στην Ελλάδα. Οι μολύνσεις στη χώρα μας βρίσκονται π" />
<meta property="og:url" content="https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/" />
<meta property="og:site_name" content="BEST TV Καλαμάτα" />
<meta property="article:published_time" content="26 Δεκεμβρίου 2021 5:56 μμ" />
<meta property="article:publisher" content="https://www.facebook.com/bestkalamata" />
<meta property="fb:app_id" content="500498471253051" />
<meta property="og:image" content="https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1-636x424.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="424" />
<style>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</style></head>
<body class="post-template-default single single-post postid-248626 single-format-standard edgt-core-1.2.1 edgt-news-1.0.4 journo child-child-ver-1.0.1 journo-ver-1.8.1 edgtf-grid-1300 edgtf-empty-google-api edgtf-archive-page edgtf-fixed-on-scroll edgtf-dropdown-animate-height edgtf-header-standard-extended edgtf-menu-area-shadow-disable edgtf-menu-area-in-grid-shadow-disable edgtf-menu-area-border-disable edgtf-menu-area-in-grid-border-disable edgtf-logo-area-border-disable edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-header-top-enabled edgtf-fullscreen-search edgtf-search-fade wpb-js-composer js-comp-ver-6.4.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
<div class="edgtf-wrapper-inner">
<div class="edgtf-top-bar">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="nx-top-tags">
<ul class="list-unstyled">
<li class="label">ΘΕΜΑΤΑ:</li>
<li>
<a rel="tag" href="https://best-tv.gr/tag/%ce%bc%ce%b5%cf%83%cf%83%ce%b7%ce%bd%ce%b9%ce%b1/" title="ΜΕΣΣΗΝΙΑ">
ΜΕΣΣΗΝΙΑ </a>
</li>
<li>
<a rel="tag" href="https://best-tv.gr/tag/%cf%80%ce%b5%ce%bb%ce%bf%cf%80%ce%bf%ce%bd%ce%bd%ce%b7%cf%83%ce%bf%cf%83/" title="ΠΕΛΟΠΟΝΝΗΣΟΣ">
ΠΕΛΟΠΟΝΝΗΣΟΣ </a>
</li>
<li>
<a rel="tag" href="https://best-tv.gr/tag/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%ce%bf%cf%83/" title="ΚΟΡΩΝΟΪΟΣ">
ΚΟΡΩΝΟΪΟΣ </a>
</li>
<li>
<a rel="tag" href="https://best-tv.gr/tag/%ce%ba%ce%b1%ce%bb%ce%b1%ce%bc%ce%b1%cf%84%ce%b1/" title="ΚΑΛΑΜΑΤΑ">
ΚΑΛΑΜΑΤΑ </a>
</li>
<li>
<a rel="tag" href="https://best-tv.gr/tag/%ce%ba%cf%81%ce%bf%cf%85%cf%83%ce%bc%ce%b1%cf%84%ce%b1/" title="ΚΡΟΥΣΜΑΤΑ">
ΚΡΟΥΣΜΑΤΑ </a>
</li>
</ul>
</div>
<div id="custom_html-6" class="widget_text widget widget_custom_html edgtf-top-bar-widget"><div class="textwidget custom-html-widget"></div></div> </div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div>
</div>
<div class="edgtf-fullscreen-search-holder">
<a class="edgtf-fullscreen-search-close" href="javascript:void(0)">
</a>
<div class="edgtf-fullscreen-search-table">
<div class="edgtf-fullscreen-search-cell">
<div class="edgtf-fullscreen-search-inner">
<form action="https://best-tv.gr/" class="edgtf-fullscreen-search-form" method="get">
<div class="edgtf-form-holder">
<div class="edgtf-form-holder-inner">
<div class="edgtf-field-holder">
<input type="text" placeholder="Search for..." name="s" class="edgtf-search-field" autocomplete="off" />
</div>
<button type="submit" class="edgtf-search-submit"></button>
<div class="edgtf-line"></div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<header class="edgtf-page-header">
<div class="edgtf-logo-area">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
 <div class="hamburger-wrapper" id="hamburger-wrapper">
<div id="hamburger" class="open">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="nx-left-menu">

<a class="nx-menu-latest" href="/teleutaia-nea/">Τελευταία Νέα</a>
</div>
</div>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-left-inner">
<div class="edgtf-logo-wrapper">
<a itemprop="url" href="/" style="height: 243px;">
<img itemprop="image" class="edgtf-normal-logo" width="271" height="90" src="https://best-tv.gr/wp-content/uploads/2021/02/LOGO-BEST-NEW_resized.png" alt="BEST TV Καλαμάτα">
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<div id="text-7" class="widget widget_text edgtf-header-widget-logo-area"> <div class="textwidget">
<div class="date-bestradio"><a href="https://best973.gr/" target="_blank" rel="noopener">
<img class="icon-bestradio" height="32" width="32" src="/wp-content/themes/journo/assets/img/ic_bestradio.png" />
<span class="radio-stream-wrapper"><span>97.3</span>best</span>
</a></div>
</div>
</div>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/bestkalamata/" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook     "></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/BestTvKalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter     "></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/besttv_gr/?hl=el" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram     "></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.youtube.com/user/besttvkalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-youtube     "></span> </a>
<div id="text-8" class="widget widget_text edgtf-header-widget-logo-area"> <div class="textwidget">
<div class="date-social">
<div class="today-date">
<div class="nx-header-date-day">Κυριακή</div>
<div class="nx-header-date-daynum">26</div>
<div class="nx-header-date-month">Δεκέμβριος</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="edgtf-fixed-wrapper">
<div class="edgtf-menu-area">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="hamburger-wrapper" id="hamburger-wrapper-fixed">
<div id="hamburger-fixed" class="open">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="edgtf-logo-wrapper">

</div>
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
<ul id="menu-centered-header-custom-menu" class="clearfix"><li id="nav-menu-item-213899" class="home-menu-link menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="/" class=""><span class="item_outer"><span class="item_text"><span class="edgtf-social-icon-widget fa fa-home"></span></span></span></a></li>
<li id="nav-menu-item-194055" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/koinonika/" class=""><span class="item_outer"><span class="item_text">ΚΟΙΝΩΝΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194056" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/oikonomia/" class=""><span class="item_outer"><span class="item_text">ΟΙΚΟΝΟΜΙΑ</span></span></a></li>
<li id="nav-menu-item-194058" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span class="item_outer"><span class="item_text">ΠΟΛΙΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194059" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/athlitika/" class=""><span class="item_outer"><span class="item_text">ΑΘΛΗΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194060" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span class="item_outer"><span class="item_text">ΑΓΡΟΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194061" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span class="item_outer"><span class="item_text">ΠΟΛΙΤΙΣΤΙΚΑ</span></span></a></li>
<li id="nav-menu-item-194062" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/" class=""><span class="item_outer"><span class="item_text">ΔΙΕΘΝΗ</span></span></a></li>
<li id="nav-menu-item-194063" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://best-tv.gr/category/bestakia/" class=""><span class="item_outer"><span class="item_text">Bestάκια</span></span></a></li>
<li id="nav-menu-item-194064" class="nx-radio-item menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://best-tv.gr/home/best-live-tv/" class=""><span class="item_outer"><span class="item_text">LIVE TV</span></span></a></li>
<li class="menu-item menu-item-programma"><a href="/tvschedule/kyriaki">
<span class="item_outer" style="background: #14264b; color: #fff; border-radius: 15px;"><span class="item_text" style="padding: 3px 10px 0;">ΠΡΟΓΡΑΜΜΑ</span></span>
</a></li></ul></nav>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<a style="font-size: 18px" class="edgtf-search-opener edgtf-icon-has-hover" href="javascript:void(0)">
<span class="edgtf-search-opener-wrapper">
</span>
</a>
</div>
</div>
</div>
<div class="header-extended-menu" id="header-extended-menu">
<div class="extended-main-menu"><ul id="menu-extended-menu" class="menu"><li id="menu-item-65675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65675"><a href="https://best-tv.gr/category/koinonika/">ΚΟΙΝΩΝΙΚΑ</a></li>
<li id="menu-item-67181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://best-tv.gr/category/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66138"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-66955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66955"><a href="https://best-tv.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67340"><a href="https://best-tv.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b1/">ΤΕΧΝΟΛΟΓΙΚΑ</a></li>
<li id="menu-item-66136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66136"><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-66961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66961"><a href="https://best-tv.gr/category/aftodioikitika/">ΑΥΤΟΔΙΟΙΚΗΤΙΚΑ</a></li>
<li id="menu-item-66954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66954"><a href="https://best-tv.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-65677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65677"><a href="https://best-tv.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-65676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65676"><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li id="menu-item-66956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66956"><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-177354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177354"><a href="https://best-tv.gr/category/bestakia/">BESTAKIA</a></li>
<li class="menu-item menu-item-programma"><a href="/tvschedule/kyriaki">
<span class="item_outer" style="background: #14264b; color: #fff; border-radius: 15px;"><span class="item_text" style="padding: 3px 10px 0;">ΠΡΟΓΡΑΜΜΑ</span></span>
</a></li></ul></div> <div class="extended-side-menu"><ul id="menu-extended-side-menu" class="menu"><li id="menu-item-36191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36191"><a href="https://best-tv.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-194053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194053"><a href="https://best-tv.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-194052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194052"><a href="https://best-tv.gr/home/best-live-tv/">BEST LIVE TV</a></li>
<li id="menu-item-194054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194054"><a href="https://best-tv.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ad%cf%82/">ΕΚΠΟΜΠΕΣ</a></li>
<li id="menu-item-143648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143648"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li class="menu-item menu-item-programma"><a href="/tvschedule/kyriaki">
<span class="item_outer" style="background: #14264b; color: #fff; border-radius: 15px;"><span class="item_text" style="padding: 3px 10px 0;">ΠΡΟΓΡΑΜΜΑ</span></span>
</a></li></ul></div> </div>
</div>
</div>
</header>
<header class="edgtf-mobile-header">
<div class="edgtf-mobile-header-inner">
<div class="edgtf-mobile-header-holder">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="edgtf-mobile-menu-icon">
<div id="hamburger-mob">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</span>
</a>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-mobile-logo-wrapper">
<a itemprop="url" href="https://best-tv.gr/" style="height: 40px">
<img itemprop="image" src="/wp-content/uploads/2021/02/LOGO-BEST-NEW_resized.png" width="200" height="66" alt="Best TV - Kalamata">
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="edgtf-mobile-nav" role="navigation" aria-label="Mobile Menu">
<div class="edgtf-grid">
<ul id="menu-centered-header-custom-menu-1" class=""><li id="mobile-menu-item-213899" class="home-menu-link menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span><span class="edgtf-social-icon-widget fa fa-home"></span></span></a></li>
<li id="mobile-menu-item-194055" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/koinonika/" class=""><span>ΚΟΙΝΩΝΙΚΑ</span></a></li>
<li id="mobile-menu-item-194056" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/oikonomia/" class=""><span>ΟΙΚΟΝΟΜΙΑ</span></a></li>
<li id="mobile-menu-item-194058" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span>ΠΟΛΙΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194059" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/athlitika/" class=""><span>ΑΘΛΗΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194060" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span>ΑΓΡΟΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194061" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/" class=""><span>ΠΟΛΙΤΙΣΤΙΚΑ</span></a></li>
<li id="mobile-menu-item-194062" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b7/" class=""><span>ΔΙΕΘΝΗ</span></a></li>
<li id="mobile-menu-item-194063" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://best-tv.gr/category/bestakia/" class=""><span>Bestάκια</span></a></li>
<li id="mobile-menu-item-194064" class="nx-radio-item menu-item menu-item-type-post_type menu-item-object-page "><a href="https://best-tv.gr/home/best-live-tv/" class=""><span>LIVE TV</span></a></li>
<li class="menu-item menu-item-programma"><a href="/tvschedule/kyriaki">
<span class="item_outer" style="background: #14264b; color: #fff; border-radius: 15px;"><span class="item_text" style="padding: 3px 10px 0;">ΠΡΟΓΡΑΜΜΑ</span></span>
</a></li></ul> </div>
</nav>
</div>
</header>
<a id='edgtf-back-to-top' href='#'>
<span class="edgtf-icon-stack"></span>
<span class="edgtf-btt-text">
TOP </span>
</a>
<div class="edgtf-content">
<div class="edgtf-content-inner"><div class="edgtf-title-holder edgtf-standard-type edgtf-title-va-header-bottom" style="height: 240px" data-height="240">
<div class="edgtf-title-wrapper" style="height: 240px">
<div class="edgtf-title-inner">
<div class="edgtf-grid">
<div class="edgtf-post-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%cf%8c%cf%82/" rel="category tag">ΚΟΡΩΝΟΪΟΣ LIVE</a></div> </div>
<h1 class="edgtf-page-title entry-title">24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία</h1>
</div>
</div>
</div>
</div>
<div class="edgtf-container">
<div class="edgtf-container-inner clearfix">
<div class="edgtf-grid-row edgtf-content-has-sidebar edgtf-grid-large-gutter">
<div class="edgtf-page-content-holder edgtf-grid-col-9">
<div class="edgtf-blog-holder edgtf-blog-single edgtf-blog-single-standard">
<article id="post-248626" class="post-248626 post type-post status-publish format-standard has-post-thumbnail hentry category-972 tag-1069 tag-1070 tag-1051 tag-1003 post_positions-2_thema">
<div class="edgtf-post-content">
<div class="edgtf-post-heading">
<div class="edgtf-post-image">
<img width="950" height="533" src="https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1-950x533.jpg" class="attachment-journo_edge_huge size-journo_edge_huge wp-post-image" alt="" loading="lazy" /> </div>
</div>
<div class="edgtf-post-text">
<div class="edgtf-post-text-inner">
<div class="edgtf-post-info-bottom clearfix">
<div class="edgtf-post-info-bottom-right">
<div class="edgtf-share-label">
Share </div>
<div class="edgtf-blog-share">
<div class="edgtf-social-share-holder edgtf-list">
<ul>
<li class="edgtf-facebook-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#039;https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbest-tv.gr%2F24-nea-kroysmata-sti-messinia-46-sti-lakonia%2F&#039;, &#039;sharer&#039;, &#039;toolbar=0,status=0,width=620,height=280&#039;);">
<span class="edgtf-social-network-icon fa fa-facebook"></span>
</a>
</li><li class="edgtf-twitter-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#039;https://twitter.com/intent/tweet?text=%CE%9C%CE%B5%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%B1+%CF%83%CE%B5+%CF%83%CF%87%CE%AD%CF%83%CE%B7+%CE%BC%CE%B5+%CF%84%CE%B9%CF%82+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B5%CF%82+%CE%B7%CE%BC%CE%AD%CF%81%CE%B5%CF%82+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1%2C+%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CE%BA%CE%AE+26+%CE%94%CE%B5%CE%BA%CE%B5%CE%BC%CE%B2%CF%81%CE%AF%CE%BF%CF%85%2C+%CF%84%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CE%BD+ https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);">
<span class="edgtf-social-network-icon fa fa-twitter"></span>
</a>
</li><li class="edgtf-pinterest-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="popUp=window.open(&#039;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbest-tv.gr%2F24-nea-kroysmata-sti-messinia-46-sti-lakonia%2F&amp;description=24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία&amp;media=https%3A%2F%2Fbest-tv.gr%2Fwp-content%2Fuploads%2F2021%2F11%2Fcovid-4-1024x712-1.jpg&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false;">
<span class="edgtf-social-network-icon fa fa-pinterest"></span>
</a>
</li> </ul>
</div> </div>
</div>
</div>
<div class="edgtf-post-text-main">
<h4>Μειωμένα σε σχέση με τις προηγούμενες ημέρες είναι σήμερα, Κυριακή 26 Δεκεμβρίου, τα κρούσματα του κορωνοϊού στην Ελλάδα.</h4>
<p>Οι μολύνσεις στη χώρα μας βρίσκονται πάνω από τις 4.000, εκ των οποίων 24 εντοπίζονται στη Μεσσηνία, 46 στη Λακωνία, 24 στην Αργολίδα, 32 στην Αρκαδία, 25 στην Κορινθία, ενώ και η Αχαΐα έχει 69 νέες μολύνσεις, η οποία μετά από καιρό δίνει διψήφιο αριθμό, πιθανόν και λόγω μη διενέργειας τεστ από τα ΚΟμΥ λόγω των εορτών. 33 νέα κρούσματα καταγράφονται στην περιοχή της Ηλείας.</p>
<p>Τέλος, 97 κρούσματα βρίσκονται υπό διερεύνηση.</p><div class='ocm-banner-wrapper'><div class='ocmAds gAdCentered' id='ocm_inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div id='ocm_ad_inline1'>
<script>
googletag.cmd.push(function() { googletag.display('ocm_ad_inline1'); });
</script>
</div>
</div></div>
<h2>Δείτε αναλυτικά:</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-201461024 vertical" src="https://www.in.gr/wp-content/uploads/2021/12/%CE%B11-15.png" alt="" width="619" height="669" /> <img loading="lazy" class="alignnone size-full wp-image-201461025 horizontal" src="https://www.in.gr/wp-content/uploads/2021/12/%CE%B12-15.png" alt="" width="610" height="556" /></p>
<p>Διαβάστε επίσης</p>
<blockquote class="wp-embedded-content" data-secret="dsgKpibrlr">
<p><a href="https://best-tv.gr/treis-thanatoi-apo-koronoio-sti-messinia/">Τρεις θάνατοι από κορωνοϊό στη Μεσσηνία</a></p>
</blockquote>
<div class="video-responsive"><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Τρεις θάνατοι από κορωνοϊό στη Μεσσηνία&#8221; &#8212; BEST TV Καλαμάτα" src="https://best-tv.gr/treis-thanatoi-apo-koronoio-sti-messinia/embed/#?secret=dsgKpibrlr" data-secret="dsgKpibrlr" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div><div class='ocm-banner-wrapper'><div class='ocmAds gAdCentered' id='ocm_inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div id='ocm_ad_inline2'>
<script>
googletag.cmd.push(function() { googletag.display('ocm_ad_inline2'); });
</script>
</div>
</div></div>
 <div class="nx_google_news_wrapper">
<a href="https://news.google.com/publications/CAAqBwgKML6IqQswsJPBAw?oc=3&ceid=GR:el">
<img class="nx_google_news_icon" src="https://best-tv.gr/images/google.svg">
<span class="nx_google_news_span">
Ακολουθήστε το Best-TV στο Google News.
</span>
</a>
</div>
</div>
<div class="edgtf-post-info">
<div class="nx-post-info-holder">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/12/">
26 Δεκεμβρίου 2021 5:56 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-tags-holder">
<div class="edgtf-tags-label">ΕΤΙΚΕΤΕΣ</div>
<div class="edgtf-tags">
<a href="https://best-tv.gr/tag/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%ce%bf%cf%83/" rel="tag">ΚΟΡΩΝΟΪΟΣ</a> <a href="https://best-tv.gr/tag/%ce%ba%cf%81%ce%bf%cf%85%cf%83%ce%bc%ce%b1%cf%84%ce%b1/" rel="tag">ΚΡΟΥΣΜΑΤΑ</a> <a href="https://best-tv.gr/tag/%ce%bc%ce%b5%cf%83%cf%83%ce%b7%ce%bd%ce%b9%ce%b1/" rel="tag">ΜΕΣΣΗΝΙΑ</a> <a href="https://best-tv.gr/tag/%cf%80%ce%b1%ce%bd%ce%b4%ce%b7%ce%bc%ce%b9%ce%b1/" rel="tag">ΠΑΝΔΗΜΙΑ</a> </div>
</div>
<div class="edgtf-related-holder"><div class="edgtf-tags-label">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</div><ul class="edgtf-blog-list "><li class="edgtf-bl-item edgtf-item-space clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-content">
<h4 itemprop="name" class="entry-title edgtf-post-title" style="text-transform: none">
<a itemprop="url" href="https://best-tv.gr/sok-me-tesseris-thanatoys-kai-44-nea-kroysmata-sti-messinia/" title="Σοκ με τέσσερις θανάτους και 44 νέα κρούσματα στη Μεσσηνία">Σοκ με τέσσερις θανάτους και 44 νέα κρούσματα στη Μεσσηνία</a>
</h4>
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">10.12.2021</div>
</div>
</div>
</li><li class="edgtf-bl-item edgtf-item-space clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-content">
<h4 itemprop="name" class="entry-title edgtf-post-title" style="text-transform: none">
<a itemprop="url" href="https://best-tv.gr/67-oi-nees-molynseis-apo-koronoio-sti-messinia-poy-entopizontai-ta-7-009-kroysmata/" title="67 οι νέες μολύνσεις από κορωνοϊό στη Μεσσηνία &#8211; Πού εντοπίζονται τα 7.009 κρούσματα">67 οι νέες μολύνσεις από κορωνοϊό στη Μεσσηνία &#8211; Πού εντοπίζονται τα 7.009 κρούσματα</a>
</h4>
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">07.12.2021</div>
</div>
</div>
</li><li class="edgtf-bl-item edgtf-item-space clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-content">
<h4 itemprop="name" class="entry-title edgtf-post-title" style="text-transform: none">
<a itemprop="url" href="https://best-tv.gr/efialtis-dichos-telos-nea-apoleia-sto-nosokomeio-tis-kalamatas-40-nea-kroysmata-sti-messinia/" title="Εφιάλτης  δίχως τέλος&#8230; νέα απώλεια στο Νοσοκομείο της Καλαμάτας &#8211; 40 νέα κρούσματα στη Μεσσηνία">Εφιάλτης δίχως τέλος&#8230; νέα απώλεια στο Νοσοκομείο της Καλαμάτας &#8211; 40 νέα κρούσματα στη Μεσσηνία</a>
</h4>
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">05.12.2021</div>
</div>
</div>
</li></ul></div><div class="nx_hidden_related_id" style="display: none; width: 0; height: 0; overflow: hidden;">Array</div> </div>
</div>
</div>
</div>
</div>
</article> <div class="edgtf-related-posts-holder">
<div class="edgtf-related-posts-holder-inner">
<div class="edgtf-related-posts-title">
<h3>Διαβάστε Επίσης</h3>
</div>
<div class="edgtf-related-posts-inner clearfix">
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/" title="24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1-431x288.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1-431x288.jpg 431w, https://best-tv.gr/wp-content/uploads/2021/11/covid-4-1024x712-1-636x424.jpg 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%cf%8c%cf%82/" rel="category tag">ΚΟΡΩΝΟΪΟΣ LIVE</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/24-nea-kroysmata-sti-messinia-46-sti-lakonia/" title="24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία">24 νέα κρούσματα στη Μεσσηνία, 46 στη Λακωνία</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/12/">
26 Δεκεμβρίου 2021 5:56 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
 <div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/4-036-nees-molynseis-79-thanatoi-kai-624-diasolinomenoi/" title="4.036 νέες μολύνσεις, 79 θάνατοι και 624 διασωληνωμένοι">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/12/κ5β-12-431x288.png" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/12/κ5β-12-431x288.png 431w, https://best-tv.gr/wp-content/uploads/2021/12/κ5β-12-636x424.png 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%cf%8c%cf%82/" rel="category tag">ΚΟΡΩΝΟΪΟΣ LIVE</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/4-036-nees-molynseis-79-thanatoi-kai-624-diasolinomenoi/" title="4.036 νέες μολύνσεις, 79 θάνατοι και 624 διασωληνωμένοι">4.036 νέες μολύνσεις, 79 θάνατοι και 624 διασωληνωμένοι</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/12/">
26 Δεκεμβρίου 2021 5:48 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/giati-einai-epikindyni-i-metallaxi-omikron-video/" title="Γιατί είναι επικίνδυνη η μετάλλαξη Όμικρον (video)">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/12/Still0601_00171-431x288.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/12/Still0601_00171-431x288.jpg 431w, https://best-tv.gr/wp-content/uploads/2021/12/Still0601_00171-636x424.jpg 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/ygeia/" rel="category tag">ΥΓΕΙΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/giati-einai-epikindyni-i-metallaxi-omikron-video/" title="Γιατί είναι επικίνδυνη η μετάλλαξη Όμικρον (video)">Γιατί είναι επικίνδυνη η μετάλλαξη Όμικρον (video)</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
 <a itemprop="url" href="https://best-tv.gr/2021/12/">
26 Δεκεμβρίου 2021 5:07 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/6-syllipseis-4-anastoles-leitoyrgias-katastimaton-kai-369-prostima-gia-mi-chrisi-maskas-se-55-005-elegchoys-s-oli-tin-ellada/" title="6 συλλήψεις, 4 αναστολές λειτουργίας καταστημάτων και 369 πρόστιμα για μη χρήση μάσκας σε 55.005 ελέγχους σ&#8217; όλη την Ελλάδα">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/12/locjdow2n-1-1-431x288.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/12/locjdow2n-1-1-431x288.jpg 431w, https://best-tv.gr/wp-content/uploads/2021/12/locjdow2n-1-1-636x424.jpg 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/astynomika/" rel="category tag">ΑΣΤΥΝΟΜΙΚΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/6-syllipseis-4-anastoles-leitoyrgias-katastimaton-kai-369-prostima-gia-mi-chrisi-maskas-se-55-005-elegchoys-s-oli-tin-ellada/" title="6 συλλήψεις, 4 αναστολές λειτουργίας καταστημάτων και 369 πρόστιμα για μη χρήση μάσκας σε 55.005 ελέγχους σ&#8217; όλη την Ελλάδα">6 συλλήψεις, 4 αναστολές λειτουργίας καταστημάτων και 369 πρόστιμα για μη χρήση μάσκας σε 55.005 ελέγχους σ&#8217; όλη την Ελλάδα</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/12/">
26 Δεκεμβρίου 2021 4:17 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/sygklonizoyn-oi-istories-anemvoliaston-poy-pethainoyn-stis-meth-oi-oikogeneiakes-tragodies/" title="Συγκλονίζουν οι ιστορίες ανεμβολίαστων που πεθαίνουν στις ΜΕΘ – Οι οικογενειακές τραγωδίες">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/12/2021-12-15T145656Z_445390626_RC2YER9IZL4L_RTRMADP_5_HEALTH-CORONAVIRUS-FRANCE-ICU-1024x734-1-431x288.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/12/2021-12-15T145656Z_445390626_RC2YER9IZL4L_RTRMADP_5_HEALTH-CORONAVIRUS-FRANCE-ICU-1024x734-1-431x288.jpg 431w, https://best-tv.gr/wp-content/uploads/2021/12/2021-12-15T145656Z_445390626_RC2YER9IZL4L_RTRMADP_5_HEALTH-CORONAVIRUS-FRANCE-ICU-1024x734-1-636x424.jpg 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/koinonika/" rel="category tag">ΚΟΙΝΩΝΙΚΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/sygklonizoyn-oi-istories-anemvoliaston-poy-pethainoyn-stis-meth-oi-oikogeneiakes-tragodies/" title="Συγκλονίζουν οι ιστορίες ανεμβολίαστων που πεθαίνουν στις ΜΕΘ – Οι οικογενειακές τραγωδίες">Συγκλονίζουν οι ιστορίες ανεμβολίαστων που πεθαίνουν στις ΜΕΘ – Οι οικογενειακές τραγωδίες</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/12/">
26 Δεκεμβρίου 2021 8:21 πμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://best-tv.gr/to-sygklonistiko-palaiomonastiro-tis-peloponnisoy-opoy-kaikan-zontanoi-400-anthropoi/" title="Το συγκλονιστικό παλαιομονάστηρο της Πελοποννήσου όπου κάηκαν ζωντανοί 400 άνθρωποι!">
<img width="431" height="288" src="https://best-tv.gr/wp-content/uploads/2021/12/Screenshot_2020-10-30-palaiomonastiro-jpg-JPEG-εικόνα-1280-×-720-εικονοστοιχεία-431x288.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" loading="lazy" srcset="https://best-tv.gr/wp-content/uploads/2021/12/Screenshot_2020-10-30-palaiomonastiro-jpg-JPEG-εικόνα-1280-×-720-εικονοστοιχεία-431x288.jpg 431w, https://best-tv.gr/wp-content/uploads/2021/12/Screenshot_2020-10-30-palaiomonastiro-jpg-JPEG-εικόνα-1280-×-720-εικονοστοιχεία-636x424.jpg 636w" sizes="(max-width: 431px) 100vw, 431px" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://best-tv.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/" rel="category tag">ΤΟΠΙΚΑ</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://best-tv.gr/to-sygklonistiko-palaiomonastiro-tis-peloponnisoy-opoy-kaikan-zontanoi-400-anthropoi/" title="Το συγκλονιστικό παλαιομονάστηρο της Πελοποννήσου όπου κάηκαν ζωντανοί 400 άνθρωποι!">Το συγκλονιστικό παλαιομονάστηρο της Πελοποννήσου όπου κάηκαν ζωντανοί 400 άνθρωποι!</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://best-tv.gr/2021/12/">
25 Δεκεμβρίου 2021 9:13 μμ </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-sidebar-holder edgtf-grid-col-3">
<aside class="edgtf-sidebar">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nx_ad_banner" style="margin-bottom:20px;">
<a target="_blank" rel="sponsored noopener" href="https://www.combo.gr/">
<img src="https://best-tv.gr/wp-content/uploads/2021/11/COMBO-PAIDIKA.gif
" width="300" height="250" />
</a>
</div>
<div class="nx_ad_banner" style="margin-bottom:20px;">
<a target="_blank" rel="sponsored noopener" href="https://www.deltarent.gr/">
<img src="https://best-tv.gr/wp-content/uploads/2021/07/Webp.net-gifmaker-2.gif
" width="300" height="250" />
</a>
</div>
<div class="nx_ad_banner" style="margin-bottom:20px;">
<a target="_blank" rel="sponsored noopener" href="https://spinoscoffee.gr/">
<img src="https://best-tv.gr/wp-content/uploads/2021/12/Spinos-Christmas-Banner-2021.gif
" width="300" height="250" />
</a>
</div>
<div class='ocm-banner-wrapper nx-placeholder-ad'><div class='ocmAds gAdCentered' id='ocm_sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div id='ocm_ad_sidebar1'>
<script>
googletag.cmd.push(function() { googletag.display('ocm_ad_sidebar1'); });
</script>
</div>
</div></div>
</div></div></aside> </div>
</div> </div>
</div>
</div> 
</div> 
<footer class="edgtf-page-footer ">
<div class="edgtf-footer-top-holder">
<div class="edgtf-footer-top-inner edgtf-grid">
<div class="edgtf-grid-row edgtf-footer-top-alignment-center">
<div class="edgtf-column-content edgtf-grid-col-12">
<div class="widget edgtf-social-icons-group-widget edgtf-light-skin text-align-center"> <a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/bestkalamata/" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/BestTvKalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/besttv_gr/" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.youtube.com/user/besttvkalamata" target="_blank">
<span class="edgtf-social-icon-widget fa fa-youtube"></span> </a>
</div><div id="custom_html-7" class="widget_text widget edgtf-footer-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><img class="footer-logo" src="https://best-tv.gr/wp-content/uploads/2021/02/best_lg_footer.png" height="29" width="266" alt="BEST TV Καλαμάτας" />
<p>Η ενημέρωση με επίκεντρο εσένα... Ειδήσεις από τη Μεσσηνία, την Ελλάδα και όλο τον κόσμο</p>
<p style="margin-top: 0;">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#2d44434b426d4f485e5900595b034a5f"><span class="__cf_email__" data-cfemail="97fef9f1f8d7f5f2e4e3bae3e1b9f0e5">[email&#160;protected]</span></a> , <a href="tel:00302721063264">+30 27210 63264</a></p></div></div><div id="custom_html-9" class="widget_text widget edgtf-footer-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><p>ΜΕΛΟΣ ΤΟΥ</p>
<img class="media-logo" src="/wp-content/uploads/media.png" alt="μέλος του Μητρώου Online Media"></div></div> </div>
</div>
</div>
</div><div class="edgtf-footer-bottom-holder">
<div class="edgtf-footer-bottom-inner edgtf-grid">
<div class="edgtf-grid-row ">
<div class="edgtf-grid-col-6">
<div id="custom_html-8" class="widget_text widget edgtf-footer-bottom-column-1 widget_custom_html"><div class="textwidget custom-html-widget">Copyright © 2020 BEST MEDIA | Designed &amp; Powered By <a href="https://nxcode.gr/" target="_blank" rel="noopener">nxcode</a></div></div> </div>
<div class="edgtf-grid-col-6">
<div id="nav_menu-3" class="widget edgtf-footer-bottom-column-2 widget_nav_menu"><div class="menu-footer-custom-menu-container"><ul id="menu-footer-custom-menu" class="menu"><li id="menu-item-194065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194065"><a href="https://best-tv.gr/%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%ce%b9-%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b7%cf%83/">ΓΕΝΙΚΟΙ ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-194066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194066"><a href="https://best-tv.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-194067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194067"><a href="https://best-tv.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-194068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194068"><a href="https://best-tv.gr/home/best-live-tv/">BEST LIVE TV</a></li>
<li class="menu-item menu-item-programma"><a href="/tvschedule/kyriaki">
<span class="item_outer" style="background: #14264b; color: #fff; border-radius: 15px;"><span class="item_text" style="padding: 3px 10px 0;">ΠΡΟΓΡΑΜΜΑ</span></span>
</a></li></ul></div></div> </div>
</div>
</div>
</div> </footer>
</div> 
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='journo-edge-script-handle-modules-js-extra'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-100,"edgtfAjaxUrl":"https:\/\/best-tv.gr\/wp-admin\/admin-ajax.php","edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":70,"edgtfTopBarHeight":46,"edgtfLogoAreaHeight":90,"edgtfMenuAreaHeight":105,"edgtfMobileHeaderHeight":70}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":195,"edgtfHeaderVerticalWidth":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://best-tv.gr/wp-content/themes/journo/assets/js/modules.min.js?ver=5.6.4' id='journo-edge-script-handle-modules-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.4' async='async' id='remote_sdk-js'></script>
</body>
</html>